# Table of Contents

## The Fundamentals
- Starting Word 2007 ......................................................................................................................... 9
- What's New in Word 2007 ....................................................................................................................... 11
- Understanding the Word 2007 Program Screen .................................................................................... 12
- Understanding the Ribbon ...................................................................................................................... 13
- Using the Office Button and Quick Access Toolbar .............................................................................. 14
- Using Keyboard Commands .................................................................................................................. 15
- Using Contextual Menus and the Mini Toolbar .................................................................................... 16
- Using Help .............................................................................................................................................. 17
- Exiting Word 2007 ............................................................................................................................... 19

## Document Basics
- Creating a New Document ....................................................................................................................... 21
- Inserting and Deleting Text .................................................................................................................... 22
- Saving a Document ............................................................................................................................... 23
- Opening a Document ............................................................................................................................. 24
- Selecting and Replacing Text .................................................................................................................. 26
- Using Undo, Redo and Repeat .............................................................................................................. 27
- Navigating through a Document ........................................................................................................... 28
- Viewing a Document ............................................................................................................................. 30
- Working with the Document Window ................................................................................................... 32
- Viewing Multiple Document Windows .................................................................................................. 34
- Previewing and Printing a Document .................................................................................................... 36
- Closing a Document .............................................................................................................................. 38

## Working with and Editing Text
- Checking Spelling and Grammar ........................................................................................................... 41
- Using Find and Replace .......................................................................................................................... 42
- Using Word Count and the Thesaurus ..................................................................................................... 44
- Inserting Symbols and Special Characters ............................................................................................ 46
- Cutting, Copying, and Pasting Text ........................................................................................................ 47
- Using the Office Clipboard .................................................................................................................... 48
- Moving and Copying Text Using the Mouse .......................................................................................... 50

## Formatting Characters and Paragraphs
- Changing Font Type ............................................................................................................................... 53
- Changing Font Size ............................................................................................................................... 54
- Changing Font Color and Highlighting Text .......................................................................................... 55
- Changing Font Styles and Effects .......................................................................................................... 56
- Creating Lists ......................................................................................................................................... 58
- Changing Paragraph Alignment ............................................................................................................ 59
- Adding Paragraph Borders and Shading ............................................................................................... 61
- Changing Line Spacing ......................................................................................................................... 62
- Changing Spacing Between Paragraphs ............................................................................................... 64
- Using the Format Painter ....................................................................................................................... 65
- Setting Tab Stops ................................................................................................................................... 66
- Adjusting and Removing Tab Stops ...................................................................................................... 67
- Using Left and Right Indents ............................................................................................................... 69
- Using Hanging and First Line Indents .................................................................................................. 70

## Formatting the Page
- Adjusting Margins ................................................................................................................................... 72
- Changing Page Orientation and Size .................................................................................................... 73
- Using Columns ....................................................................................................................................... 74
- Using Page Breaks .................................................................................................................................. 75
Working with Section Breaks.................................................................................................................................................................77
Working with Line Numbers.................................................................................................................................................................78
Working with Hyphenation.....................................................................................................................................................................79
Working with the Page Background ......................................................................................................................................................80
Adding a Cover Page and Page Numbers ......................................................................................................................................82
Using Headers and Footers.................................................................................................................................................................84

Microsoft Office Word 2007 Review ..................................................................................................................................................87
Thank you for choosing CustomGuide courseware as the solution to your training needs. A proven leader in the computer training industry, CustomGuide has been the key to successful training for thousands of students and instructors across the globe.

This manual is designed for computer users of all experience levels. Novice users can use it to learn skills such as formatting text, while advanced users can use it to create their own templates.

All this information is quickly accessible. Lessons are broken down into basic step-by-step instructions that answer “how-to” questions in minutes. You can print a complete 300-page training manual or a single page of instructions.

Here’s how a CustomGuide manual is organized:

**Chapters**
Each manual is divided into several chapters. Aren't sure if you're ready for a chapter? Look at the table of contents that appears at the beginning of each chapter. It will tell you the name of each lesson and subtopic included in the chapter.

**Lessons**
Each chapter contains lessons on related topics. Each lesson explains a new skill or topic and contains an exercise and exercise file to give you hands-on-experience. These skills can also be practiced using CustomGuide Online Learning.

**Review**
A review is included at the end of the manual. Use these quiz questions and answers to assess how much you've learned.

---

**What People Are Saying**

“I have saved hundreds of hours of design time by just picking and choosing what I want from the courseware.”

— Stephanie Zimmerman
Lancaster County Library

“We have been able to customize our training sessions on all Microsoft Office products, at all levels. The ROI of these guides is great.”

— Dawn Calvin
Las Virgenes Municipal Water District

“All in all, the friendliest, most open and easy to understand tutorial of its type that I’ve ever seen.”

— W. Boudville
Amazon.com

“…curriculum that is of high quality, student friendly, and adaptable to the audience.”

— Sherrill Wayland
St. Charles Community College

“…a nice training option for almost any need. Their complete Microsoft Office package is by far the best deal on the market.”

— Technical Assistance Program
Purdue University

“Any instructor teaching classes on Windows or Microsoft Office will definitely want to give serious consideration to this important collection of titles that will definitely fit well into their classroom learning.”

— Dale Farris
Golden Triangle PC Club

“The materials are exceptional – I am so excited about using them! Thanks to you and your team for doing this wonderful work!”

— Shannon Coleman
Learning Post Ltd.
How It Works

1. **Open Microsoft Word**
   Our customizable courseware is provided as simple-to-use, editable Microsoft Word documents—if you can use Microsoft Word you can create your own training materials in minutes!

2. **Select Your Topics**
   Select the content you need from our award-winning courseware library. You can even mix and match topics between titles, such as Microsoft Excel and Microsoft Word.

3. **Customize**
   Arrange topics in the order you want—the courseware automatically updates to reflect your changes. Add your organization’s name and logo for a professional “in-house” look.

4. **Print and Distribute**
   Print as many copies as you need at your site, without paying any per-unit royalties or maintaining physical inventories. You can print single-page handouts, a group of related lessons, or a complete manual. It’s fast, convenient, and very affordable.

5. **Teach and Learn**
   You’ll love having your own customized training materials, and your users will appreciate the colorful illustrations, down-to-earth writing style, and the convenience of having a reference guide that they can use in or out of the classroom.

### 3rd Generation Courseware: What’s New?

CustomGuide is pleased to introduce 3rd generation courseware. Completely redesigned from years of customer feedback, 3rd generation courseware features a streamlined design that is easier to customize and use as a reference tool. Take a look at the table below for more information regarding these features.

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Streamlined design</strong></td>
<td>Featuring a professional-looking, easy-to-read design, 3rd generation courseware appeals to instructors, students and individual users alike.</td>
</tr>
<tr>
<td><strong>Exercise Notes</strong></td>
<td>A new Exercise Notes section appears at the top of each lesson. Rather than practicing the topic step by step through the lesson as in 2nd generation courseware, the topic can be practiced using the exercise file and exercise described here.</td>
</tr>
<tr>
<td><strong>Table of Contents</strong></td>
<td>In addition to the Table of Contents found at the beginning of each courseware title, 3rd generation courseware includes a Table of Contents at the beginning of each chapter, making it even easier to locate the lessons you need.</td>
</tr>
<tr>
<td><strong>Smart Quizzes</strong></td>
<td>The Quiz section, located at the back of the book, automatically updates itself when the manual is customized. For example, if you remove a lesson regarding cutting and pasting text, there will be no questions in the Quiz section that relate to cutting and pasting text.</td>
</tr>
<tr>
<td><strong>Easier customization</strong></td>
<td>The design of 3rd generation is simplified, which makes it easier to customize. All you have to do is click and drag or copy and paste, or press the &lt;Delete&gt; key to remove a lesson, and voila; you’re done!</td>
</tr>
<tr>
<td><strong>Use as a reference tool</strong></td>
<td>3rd generation courseware breaks tasks down into basic step-by-step instructions and can be used as a virtual help desk, answering “how-to” questions in minutes.</td>
</tr>
</tbody>
</table>
**Courseware Features**

**Working with Shapes and Pictures**

**Positioning Pictures**
Whenever you insert a graphic into a document, it is inserted inline with text by default. This means that the text in the document moves in order to accommodate the graphic. This lesson will show you how to adjust text wrapping and how to use the grid to position objects.

**Tips**
- If you want to use a graphic with other graphics or objects, they must be on a drawing canvas. See the lesson on drawing Shapes for more information.

**Adjust text wrapping**
To adjust how text reacts to the objects in your documents, change the object’s text wrapping:

1. Double-click the object whose text wrapping you wish to adjust.
   The Format contextual tab appears on the Ribbon.
2. Click the Text Wrapping button in the Arrange group.
   A list of text wrapping styles appears. Take a look at the Text Wrapping Styles table for a description of each style.
3. Select a text wrapping style from the list.
   The text wrapping style is applied to the image.

**To display/hide the grid**
Just like the graph paper you used to use in geometry class, the grid consists of horizontal and vertical lines that help you draw and position objects:

1. Click the View tab on the Ribbon.
2. Click the Gridlines check box in the Show/Hide group.
   Horizontal and vertical gridlines appear on the page.

**Other Ways to Display the Grid:**
- Press <Shift> + <F9>, or click the Format contextual tab on the Ribbon, click the Align button in the Arrange group, and select View Gridlines from the list.
- Tip: Gridlines do NOT appear in the printed document.

**Exercise**
- **Exercise File:** AmericanHistory7-3.docx
- **Exercise:** Select the header row containing the month labels, the Income row, the Total Exp. Row, and the Net Inc. row (use the Ctrl key to select multiple rows). Create a 2-D Clustered Column chart.

**Exercise:**
- Exercise: Select the header row containing the month labels, the Income row, the Total Exp. Row, and the Net Inc. row (use the Ctrl key to select multiple rows). Create a 2-D Clustered Column chart.

**Table 7-2: Text Wrapping Styles**

<table>
<thead>
<tr>
<th>Text Wrapping Style</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>In Line with Text</td>
<td>This places the object at the insertion point in a line of text in a document.</td>
</tr>
<tr>
<td>Square</td>
<td>Wraps text around all sides of the square bounding box for the selected object.</td>
</tr>
<tr>
<td>Tight</td>
<td>Wraps text tightly around the edges of the actual image (instead of wrapping around the object's bounding box).</td>
</tr>
<tr>
<td>Behind Text</td>
<td>Wraps text behind the object in a document. The object floats on its own layer.</td>
</tr>
<tr>
<td>In Front of Text</td>
<td>Wraps text in front of the object in a document. The object floats on its own layer.</td>
</tr>
<tr>
<td>Top and Bottom</td>
<td>Wraps text around the top and bottom of the object, leaving the area to the right and left of the object clear.</td>
</tr>
<tr>
<td>Through</td>
<td>Similar to the Tight style, this style wraps text throughout the image.</td>
</tr>
</tbody>
</table>

**Figure 7-3:** A document with the grid displayed.

---

**Lessons are presented on one or two pages, so you can follow along without wondering when a lesson ends and a new one begins.**

**Each lesson includes a hands-on exercise and practice file so users can practice the topic of the lesson.**

**Clear step-by-step instructions answer “how-to” questions. Anything you need to click appears like this.**

**Tips let you know more information about a specific step or topic as a whole.**

**Whenever there is more than one way to do something, the most common method is presented in the numbered step, while the alternate methods appear beneath.**

**Tables provide summaries of the terms, toolbar buttons, and options covered in the lesson.**

**The table of contents, index, tables, figures, and quiz questions automatically update to reflect any changes you make to the courseware.**

**Icons and pictures show you what to look for as you follow the instructions.**

---

Microsoft Word is a powerful word-processing program that gives users the tools to create a variety of professional documents. Word automatically checks your spelling and grammar and corrects common mistakes. It even lets you insert charts, tables, and pictures into your documents. Microsoft Word is the most widely used and, according to most reviews, the most powerful and user-friendly word-processor available.

This chapter is an introduction to working with Word. You’ll learn about the main parts of the program screen, how to give commands, use help, and about new features in Word 2007.
Starting Word 2007

In order to use a program, you must start—or launch—it first.

Windows XP

1. Click the Windows Start button.
   The Start menu appears.

2. Point to All Programs.
   A menu appears. The programs and menus listed here will depend on the programs installed on your computer.

3. Point to Microsoft Office.

   The Word 2007 program screen appears.

Windows Vista

1. Click the Windows Start button.
   The Start menu appears.

2. Click All Programs.
   The left pane of the Start menu displays the programs and menus installed on your computer.

3. Click Microsoft Office.

   The Word 2007 program screen appears.

Tips

✓ If you use Word 2007 frequently, you might consider pinning it to the Start menu. To do this, right-click Microsoft Office Word 2007 in the All Programs menu and select Pin to Start Menu from the contextual menu.

✓ Depending on how your computer is set up, the procedure for starting Word 2007 might be a little different from that described here.

Exercise

- Exercise File: None required.
- Exercise: Start the Microsoft Office Word 2007 program.

Figure 1-1: The All Programs menu in Windows XP.

Figure 1-2: The All Programs menu in Windows Vista.
What’s New in Word 2007

Word 2007 is very different from previous versions of the program. The table below gives you an overview of what to expect.

Table 1-1: What’s New in Word 2007

<table>
<thead>
<tr>
<th>Feature</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>New user interface</td>
<td>The new results-oriented user interface (UI) is the most noticeable change in Word 2007. Traditional menus and toolbars have been replaced by the Ribbon, a single mechanism that makes all the commands needed to perform a task readily available.</td>
</tr>
<tr>
<td>Live Preview</td>
<td>Allows you to preview how a formatting change will look before applying it. Simply point to the selection on the Ribbon or Mini Toolbar and Word 2007 shows you a preview of what your document would look like if the selected changes were applied.</td>
</tr>
<tr>
<td>XML compatibility</td>
<td>The new Word 2007 XML format (.docx) is much smaller in file size and makes it easier to recover damaged or corrupted files. Files based on XML have the potential to be more robust and integrated with information systems and external data.</td>
</tr>
<tr>
<td>Improved styles and themes</td>
<td>Preset styles and themes let you change the overall look and feel of a document in just a few clicks.</td>
</tr>
<tr>
<td>Enhanced special effects</td>
<td>Now you can apply reflection, glow, bevel, and 3-D rotation effects to shapes, and warping to text and images.</td>
</tr>
<tr>
<td>SmartArt</td>
<td>The new SmartArt graphics feature offers new diagram types and more layout options, and lets you convert text such as a bulleted list into a diagram.</td>
</tr>
<tr>
<td>Save as PDF</td>
<td>Now you can install a Word add-in that allows you to save a document as a PDF without using third-party software. PDF format allows you to share your document with users on any platform.</td>
</tr>
<tr>
<td>Document Inspector</td>
<td>Removes comments, tracked changes, metadata (document history such as the author and editors) and other information that you don’t want to appear in the finished document.</td>
</tr>
<tr>
<td>Digital Signature</td>
<td>Adding a digital signature to a document prevents inadvertent changes, ensuring that your content cannot be altered.</td>
</tr>
<tr>
<td>Better sharing capabilities</td>
<td>Microsoft Office SharePoint Server 2007 makes it easier to share and manage documents from within Word 2007.</td>
</tr>
<tr>
<td>Macro detection</td>
<td>A special file format is used for macro-enabled documents, so it’s easy to tell if a file is capable of running macros.</td>
</tr>
</tbody>
</table>

Exercise

- Exercise File: None required.
Understanding the Word 2007 Program Screen

The Word 2007 program screen may seem confusing and overwhelming at first. This lesson will help you become familiar with the Word 2007 program screen as well as the new user interface.

Exercise

- Exercise File: None required.
- Exercise: Understand and experiment with the different parts of the Microsoft Office Word 2007 screen.

Office Button: Replaces the File menu found in previous versions of Word.
Quick Access Toolbar: Contains common commands such as Save and Undo. You can add more commands as well.
Title bar: Displays the name of the program you are using and the name of the document you are currently working on.
Close button: Click here to close the current document. If only one document is open, clicking this button will close the Word program as well.
Ribbon: The tabs on the Ribbon replace the menus and toolbars found in previous versions of Word.
Scroll bar: There are both vertical and horizontal scroll bars: you use them to view and move in your document.

Document window: This is where you enter and work on document content.
Zoom slider: Click and drag the slider to zoom in or out of a slide. You can also use the + and – buttons.
View shortcuts: Quickly switch between Print Layout, Full Screen Reading, Web Layout, Outline, and Draft views.
Status bar: Displays information about your document. Right-click it to specify which information is shown.
Insertion Point: The small, blinking bar controls where document content is entered. Move the insertion point with the mouse, or the arrow keys on the keyboard.
Ruler: Displays left and right paragraph intents, document margins, and tab stops. Click the View Ruler button above the vertical scroll bar to view or hide the ruler.
Understanding the Ribbon

Word 2007 provides easy access to commands through the Ribbon, which replaces the menus and toolbars found in previous versions of Word 2007. The Ribbon keeps commands visible while you work instead of hiding them under menus or toolbars.

The Ribbon is made up of three basic components:

Tabs
Commands are organized into tabs on the Ribbon. Each tab contains a different set of commands. There are three different types of tabs:

- **Command tabs**: These tabs appear by default whenever you open the Word 2007 program. In Word 2007, the <tab names> tabs appear by default.

- **Contextual tabs**: Contextual tabs appear whenever you perform a specific task and offer commands relative to only that task. For example, whenever you select a picture, the Format tab appears in the Ribbon under Picture Tools.

- **Program tabs**: If you switch to a different authoring mode or view, such as Print Preview, program tabs replace the default command tabs that appear on the Ribbon.

Groups
The commands found on each tab are organized into groups of related commands. For example, the Font group contains commands used for formatting fonts. Click the Dialog Box Launcher (ï) in the bottom-right corner of a group to display even more commands.

Tips
- Based on the size of the program window, Word changes the appearance and layout of the commands within the groups.

Buttons
One way to issue a command is by clicking its button on the Ribbon. Buttons are the smallest element of the Ribbon and change color when clicked.

Tips
- You can hide the Ribbon so that only tab names appear, giving you more room in the program window. To do this, double-click the currently displayed command tab. To display the Ribbon again, click any tab.
Using the Office Button and Quick Access Toolbar

Near the Ribbon at the top of the program window are two other tools you can use to give commands in Word 2007: The Office Button and the Quick Access Toolbar.

Office Button

The Office Button appears in the upper-left corner of the program window and contains basic file management commands including New, which creates a new file; Open, which opens a file; Save, which saves the currently opened file; and Close, which closes the currently opened file.

Tips

✓ The Office Button replaces the File menu found in previous versions of Word 2007.

Quick Access Toolbar

The Quick Access Toolbar appears to the right of the Office Button and provides easy access to the commands you use most frequently. By default, the Save, Undo, and Redo buttons appear on the toolbar; however, you can customize this toolbar to meet your needs by adding or removing buttons. To customize it:

- Click the Customize Quick Access Toolbar button at the end of the Quick Access Toolbar and select the commands you want to add or remove.

Tips

✓ You can change where the Quick Access Toolbar appears in the program window. To do this, click the Customize Quick Access Toolbar button at the end of the Quick Access Toolbar. Select Show Below the Ribbon or Show Above the Ribbon, depending on the toolbar’s current location.

Exercise

- Exercise File: None required.
- Exercise: Click the Office Button to open it. Move the Quick Access Toolbar below the Ribbon, then move it back above the Ribbon.
Using Keyboard Commands

Another way to give commands in Word 2007 is using the keyboard. There are two different types of keyboard commands in Word 2007: keystroke shortcuts and Key Tips.

Keystroke shortcuts

Keystroke shortcuts are one of the fastest ways to give commands in Word 2007. They’re especially great for issuing common commands, such as saving a document or undoing your last action.

In order to issue a command using a keystroke shortcut, you simply press a combination of keys on your keyboard. For example, rather than clicking the Copy button on the Ribbon to copy text, you could press and hold the copy keystroke shortcut, <Ctrl> + <C>.

Key Tips

New in Word 2007, Key Tips appear whenever you press the <Alt> key. You can use Key Tips to perform just about any action in Word 2007, without ever having to use the mouse.

To issue a command using a Key Tip, first press the <Alt> key. Tiny letters and numbers, called badges, appear on the Office Button, the Quick Access Toolbar, and all of the tabs on the Ribbon. Depending on the command you want to issue, press the letter or number key indicated on the badge. Repeat this step as necessary until the desired command has been issued.

Exercise

- Exercise File: None required.
- Exercise: Memorize some common keystroke shortcuts. Then view Key Tips in the program.

<table>
<thead>
<tr>
<th>Table 1-2: Common Keystroke Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Ctrl&gt; + &lt;O&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;N&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;S&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;P&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;B&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;I&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;C&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;X&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;V&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
</tr>
</tbody>
</table>

Figure 1-7: Press the <Alt> key to display Key Tips.
Using Contextual Menus and the Mini Toolbar

There are two tools that you can use in Word 2007 that make relevant commands even more readily available: contextual menus and the Mini Toolbar.

**Contextual menus**

A contextual menu displays a list of commands related to a specific object or area. To open a contextual menu:

1. Right-click an object or area of the document or program screen.
   
   A contextual menu appears, displaying commands that are relevant to the object or area that you right-clicked.

2. Select an option from the contextual menu, or click anywhere outside the contextual menu to close it without selecting anything.

**The Mini Toolbar**

New in Word 2007, the Mini Toolbar appears whenever you select text and contains common text formatting commands. To view the Mini Toolbar:

1. Select a block of text.
   
   The Mini Toolbar appears above the text you selected.

   **Tip:** Sometimes the Mini Toolbar can be hard to see due to its transparency. To make the Mini Toolbar more visible, point to it.

2. Click the desired command on the Mini Toolbar or click anywhere outside the Mini Toolbar to close it.

**Exercise**

- **Exercise File:** None required.
- **Exercise:** Open a contextual menu in the main area and other parts of the program window.

**Figure 1-8:** The Mini Toolbar.

**Figure 1-9:** A contextual menu.

- **Traptip:** If you don’t want the Mini Toolbar to appear every time you select a block of text, click the Office Button and click the Word 2007 Options button. Click the Personalize category, uncheck the Show Mini Toolbar on selection check box, and click OK.
Using Help

When you don’t know how to do something in Word 2007, look up your question in the Word 2007 Help files. The Word 2007 Help files can answer your questions, offer tips, and provide help for all of Word 2007’s features.

Search for help

1. Click the Microsoft Office Word 2007 Help button on the Ribbon.
   The Word 2007 Help window appears.
   **Other Ways to Open the Help window:**
   Press <F1>.

2. Type what you want to search for in the Type words to search for box and press <Enter>.
   A list of help topics appears.

3. Click the topic that best matches what you’re looking for.
   Word 2007 displays information regarding the selected topic.

Browse for help

1. Click the Microsoft Office Word 2007 Help button on the Ribbon.
   The Word 2007 Help window appears.
   **Other Ways to Open the Help window:**
   Press <F1>.

2. Click the category that you want to browse.
   The topics within the selected category appear.

3. Click the topic that best matches what you’re looking for.
   Word 2007 displays information regarding the selected topic.

Choose the Help source

If you are connected to the Internet, Word 2007 retrieves help from the Office Online database by default. You can easily change this to meet your needs.

1. Click the Search button list arrow in the Word 2007 Help window.
   A list of options appears.

Exercise

- Exercise File: None required.
- Exercise: Search the term “document margins”. Search the term again using “Content from this computer” only. Browse topics in the “Formatting” category of Help.
2. Select an option from the list.

Tips

✓ When a standard search returns too many results, try searching individual sources to narrow things down a bit.

✓ Office 2007 offers enhanced ScreenTips for many buttons on the Ribbon. You can use these ScreenTips to learn more about what a button does and, where available, view a keystroke shortcut for the command. If you see the message “Press F1 for more help, press <F1> to get more information relative to that command.

✓ When you are working in a dialog box, click the Help button (_pressed enter_key_here_) in the upper right-hand corner to get help regarding the commands in the dialog box.
Exiting Word 2007

When you’re finished using Word 2007, you should exit it. Exiting a program closes it until you need to use it again.

1. Click the **Office Button**.

2. Click the **Exit Word 2007** button.

   The Word 2007 program closes.

**Other Ways to Exit Word 2007:**

If you only have one document open in Word 2007, click the **Close** button in the upper-right corner of the program window.

**Tips**

✓ Having too many programs open at a time could slow down your computer, so it’s a good idea to exit all programs that aren’t being used.

---

**Exercise**

- **Exercise File**: None required.
- **Exercise**: Exit the Microsoft Office Word 2007 program.

---

**Figure 1-11**: Exiting Microsoft Word.
When you work with Word, you are working with documents, whether they are letters, memos, or envelopes; any file that is created in Word is called a document. You can do many great things with a document, but before you get into some of the more fun tasks like formatting, you need to learn more basic tasks, like how to create a document and insert text.

This chapter will teach you the most basic commands and functions you can perform in Word, such as how to create, open, save, and close a document. It will also go through the most basic commands for working with text, such as inserting and deleting, selecting and replacing text.

Using Exercise Files
Exercise files are provided so users can practice the topic(s) covered in each lesson. There are two ways you may use the exercise files:

- Open the exercise file for a lesson and perform the lesson exercise. Close the exercise file.
- Open the exercise file for a lesson and perform the lesson exercise. Keep the file open and perform the exercise for the following lesson and so on for the remainder of the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Creating a New Document

A new document automatically appears upon opening Word, but it’s also helpful to know how to create a new document within the application. You can create a blank new document, such as the one that appears when you open Word, or you can create a new document based on a template.

Create a new blank document

1. Click the Office Button and select New.

   The New Document dialog box appears. By default, the Blank document option is already selected.

2. Make sure the Blank document option is selected and click Create.

   The new blank document appears in the Word application screen.

   Other Ways to Create a Blank Document:

Create a document from a template

- Click the Office Button and select New.

   The New Document dialog box appears. There are several ways you can create a new document from a template. Different categories are listed to the left:

- Blank and recent: This category is selected by default. Select a template in the Recently Used Templates area and click Create.

- Installed Templates: Click this category to view templates that were installed on your computer with Microsoft Office. Select the template from which you want to create a new document and click Create.

- My templates: Select My Templates to open a dialog box that displays templates you have created and saved on your computer.

- New from existing: Select New from Existing to open a dialog box that allows you to browse for a document on your computer that you want to base a new document on. This is essentially like creating a copy of an existing file.

- Microsoft Office Online: Click a category to view templates that you can download from Office Online. Find the template you want to download and click Download.

Figure 2-1: The New Document dialog box.
Inserting and Deleting Text

Inserting and deleting text is one of the most important tasks you need to learn how to do in Word.

Insert text

- Click the insertion point where you want to insert the text and then type the text you want to insert.

  ☑ Tip: Use the Click and Type feature to enter text in a blank area of the document. Double-click a blank area of the document where you want to position your text and start typing.

- Double-click near the left side of the page to align text to the left of the page.
- Double-click near the center of the page to center text over the page.
- Double-click near the right side of the page to align text to the right of the page.

  ☑ Tip: Press the <Enter> key to start a new paragraph or insert an empty line.

Delete text

- To delete a single character: Place the insertion point next to the text that you want to delete. Press the <Delete> key to delete text after, or to the right of, the insertion point. Press the <Backspace> key to delete text before, or to the left of, the insertion point.

- To delete a block of text: Select the text you want to delete and press <Delete> or <Backspace>.

Exercise

- Exercise File: None required.
- Exercise: Write a brief note or letter in a new document. Use the <Backspace> and <Delete> keys to correct errors or rewrite text.

Figure 2-2: The insertion point and inserting text in a document.
Saving a Document

After you’ve created a document, you need to save it if you want to use it again. Also, if you make changes to a document you’ll want to save it. You can even save a copy of an existing document with a new name, to a different location, or using a different file type.

Save a new document

1. Click the Save button on the Quick Access Toolbar. The Save As dialog box appears.

   **Other Ways to Save:**
   Press <Ctrl> + <S>. Or, click the Office Button and select Save.

2. Specify the drive and/or folder where you want to save your document.

   The Save As dialog box has several controls that make it easy to navigate to locations on your computer:
   - **Address bar:** Click a link in the Address bar to open it. Click the arrow to the right of a link to open a list of folders within that location. Select a folder from the list to open it.
   - **Favorite Links:** Shortcuts to common locations on your computer, such as the Desktop and Documents Folder.
   - **Folders List:** View the hierarchy of drives and folders on your computer by expanding the Folders list.

3. Enter the file name in the File name text box.

4. Click Save.

Save document changes

- Click the Save button on the Quick Access Toolbar.
  Any changes you have made to the document are saved.

   **Other Ways to Save:**
   Press <Ctrl> + <S>. Or, click the Office Button and select Save.

Save a document under a different name and/or location

1. Click the Office Button and select Save As.

   The Save As dialog box appears.

   **Exercise**
   - **Exercise File:** None required.
   - **Exercise:** Save a new document with the file name “Saved Document.” Enter text at the top of the document and save the document on your Desktop with the new name “Saved Document 2”.

Figure 2-3: The Save As dialog box.
2. Enter a different name for the file in the File name text box and/or navigate to a new location to save the file.

3. Click Save.

**Save a document as a different file type**

Just as some people can speak several languages, Word can read and write in other file formats. Saving a document in a different file type makes it easier to share information between programs.

1. Click the **Office Button** and select **Save As**.
   The Save As dialog box appears.

2. Click the **Save as type** list arrow and select a file format.

3. Click **Save**.

<table>
<thead>
<tr>
<th>Table 2-1: Common Word File Formats</th>
</tr>
</thead>
<tbody>
<tr>
<td>Word Document (.docx)</td>
</tr>
<tr>
<td>Word Macro-Enabled Document (.docm)</td>
</tr>
<tr>
<td>Word 97-2003 Document (.doc)</td>
</tr>
<tr>
<td>PDF (.pdf)</td>
</tr>
<tr>
<td>Web page (.htm, .html)</td>
</tr>
<tr>
<td>Rich Text Format (.rtf)</td>
</tr>
<tr>
<td>Plain Text (.txt)</td>
</tr>
<tr>
<td>Word XML Document (.xml)</td>
</tr>
</tbody>
</table>
Opening a Document

Opening a document lets you work on a document that you or someone else has previously created and then saved. This lesson explains how to open a saved document.

Open a document

1. Click the **Office Button** and select **Open**.
   
   The Open dialog box appears. Next, you have to tell Word where the file you want to open is located.

   **Other Ways to Open a Document:** Press `<Ctrl>` + `<O>`.

2. Navigate to the location of the saved file.
   
   The Open dialog box has several controls that make it easy to navigate to locations and find files on your computer:

   - **Address bar:** Click a link in the Address bar to open it. Click the arrow to the right of a link to open a list of folders within that location. Select a folder from the list to open it.
   - **Favorite Links:** Shortcuts to common locations on your computer, such as the Desktop and Documents Folder.
   - **Search box:** This searches the contents—including subfolders—of that window for the text that you type. If a file’s name, file content, tags, or other file properties match the searched text, it will appear in the search results. Search results appear as you enter text in the search box.

3. Select the file you want to open and click **Open**.
   
   Word displays the file in the application window.

**Tips**

- To open a document that has been used recently, click the Office Button and select a document from the Recent Documents menu.

- You can pin a document to the Recent Documents menu so that it is always available there. Click the Office Button and click the Pin button next to the document that you want to always be available.

  Click the document’s Pin button again to unpin the document from the Recent Documents menu.

---

**Exercise**

- **Exercise File:** AcadiaProposal2-1.docx
- **Exercise:** Open the AcadiaProposal2-1.docx file located in your Practice folder.

**Figure 2-4:** The Open dialog box. To open a file, you must first navigate to the folder where it is saved. Most new files are saved in the Documents folder by default.
Selecting and Replacing Text

The greatest advantage to using a word-processor is that it is so easy to edit text throughout the document. A quick and easy way to edit text is by selecting text and replacing text.

Select text

Selecting text is a very important skill in Word. Whenever you want to work with text to edit or format it, you first need to select it.

1. Click the insertion point at the beginning or end of the text you want to select.

Selecting text is a useful skill because once text is selected, you can work with it by replacing, deleting, or formatting it.

2. Click and hold the left mouse button and drag the insertion point across the text. Release the mouse button once the text is selected.

Other Ways to Select Text:

- **Keystrokes**: Press and hold the `<Shift>` key while using the arrow keys to select characters (Right and Left arrow keys) or lines (Up and Down arrow keys). Add the `<Ctrl>` key to select by words (Right and Left arrow keys) and paragraphs (Up and Down arrow keys).

- **Multiple blocks**: Select the first block of text and hold down the `<Ctrl>` key as you select the remaining block(s) of text.

- **Text with similar formatting**: This command selects any text that has the same formatting properties as text that is currently selected. Click the **Select** button in the Editing group of the Home tab in the Ribbon and select **Select Text with Similar Formatting**. All text that is formatted exactly as the current text is selected.

Replace text

- Replace text by first selecting it, then typing the new text.

<table>
<thead>
<tr>
<th>Exercise</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Exercise File</strong>: AcadiaProposal2-2.docx</td>
</tr>
<tr>
<td><strong>Exercise</strong>: Replace June Cartwright’s contact information with your own name and contact information.</td>
</tr>
</tbody>
</table>

![Figure 2-5: Selecting text.](image)

<table>
<thead>
<tr>
<th>Table 2-2: Text Selection Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>A word</strong></td>
</tr>
<tr>
<td><strong>Several bits of text</strong></td>
</tr>
<tr>
<td><strong>A sentence</strong></td>
</tr>
<tr>
<td><strong>A line of text</strong></td>
</tr>
<tr>
<td><strong>A paragraph</strong></td>
</tr>
<tr>
<td><strong>The entire document</strong></td>
</tr>
</tbody>
</table>
Using Undo, Redo and Repeat

You don’t need to be afraid of making a mistake in Word because you can use the Undo feature to erase your actions. The undo, redo, and repeat commands are very useful for working with text in a document.

Undo a single action

*Undo* does just that—it undoes any actions as though they never happened.

- Click the *Undo* button on the Quick Access Toolbar.

  Your last action is undone. For example, if you had deleted an item and then decided you wanted to keep it after all, undo would make it reappear.

**Other Ways to Undo:**

Press `<Ctrl>` + `<Z>`.

Undo multiple actions

1. Click the *Undo* button list arrow on the Quick Access Toolbar.

   A list of the last actions in Word appears. To undo multiple actions, point to the command you want to undo. For example, to undo the last three actions, point at the third action in the list. Each action done before the one you select is also undone.

   **Tip:** You can undo up to 100 actions in Word, even after saving the document.

2. Click the last action you want to undo in the list.

   The command you select and all subsequent actions are undone.

Redo an action

*Redo* is the opposite of undo: it redoes an action you have undone. For example, if you decide that you do, after all, want to delete an item that you have just brought back with undo, you can redo the action.

- Click the *Redo* button on the Quick Access Toolbar.

**Other Ways to Redo an Action:**

Press `<Ctrl>` + `<Y>`.

**Tip:** Click the *Redo* button multiple times to redo multiple actions.

**Trap:** The Redo and Repeat buttons toggle between the two commands. Redo only appears when you’ve just used the Undo command. Once you’ve redone all the actions that were undone, the button changes back to the Repeat button.
Repeat an action

Repeat is different from redo, because repeat applies the last command to any selected text. For example, rather than applying bold formatting by clicking the Bold button repeatedly, you can repeat the bold command with the Repeat button or keystroke.

- Click the Repeat button on the Quick Access Toolbar.

⚠️ Other Ways to Repeat a Command:
Press <F4>.

Figure 2-7: The Repeat button on the Quick Access Toolbar.
Navigating through a Document

As a document gets longer, it gets harder and harder to navigate through it. For example, if you were working on a 200-page novel, how would you get to the very end of the document or to page 54? This lesson shows you several ways to navigate through your documents.

Scroll bars

The scroll bars are the most basic way to move between pages in a document. The *vertical scroll bar* is located along the right side of the window and is used to move up and down in a document. The *horizontal scroll bar* is located along the bottom of the window, and is used to move from left to right when a document doesn’t fit entirely on the screen.

- When you click the arrow, the screen scrolls down one line at a time. Click and hold to move faster.
- Click and drag the scroll box to move in the document.

Navigation keystrokes

You can use keystrokes to move the insertion point in the document.

<table>
<thead>
<tr>
<th>Keystroke</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>&lt;Home&gt;</td>
<td>To the start of the line.</td>
</tr>
<tr>
<td>&lt;End&gt;</td>
<td>To the end of the line.</td>
</tr>
<tr>
<td>&lt;Page Up&gt;</td>
<td>Up one screen.</td>
</tr>
<tr>
<td>&lt;Page Down&gt;</td>
<td>Down one screen.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;Home&gt;</td>
<td>To the beginning of the document.</td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;End&gt;</td>
<td>To the end of the document.</td>
</tr>
</tbody>
</table>

Go To

You can move directly to a certain location in the document using the Go To command.

1. Click the **Home** tab on the Ribbon and click the **Find** button in the Editing group.
   
   The Find and Replace dialog box appears.

2. Click the **Go To** tab, enter the page you want to go to in the Enter Page number text box, and click **Go To**.

   Word jumps to the specified page in the document.

   **Other Ways to Open the Go To dialog box:**
Tip: The Go To command can jump to more than just pages. For example, you can jump to a specific heading or footnote in the document. Just select what you want to go to in the “Go to what” list and enter the information in the text box.

**Browse by object**

Browsing by objects allows you to focus on specific aspects of a document as you navigate through it. For example, if you want to focus on how the images look in the document, Browse by Graphic to quickly jump to each graphic in the document.

1. Click the Select Browse Object button on the vertical scroll bar.

   There are many different objects by which you can navigate. Choose the one that you would like to focus on.

2. Select the object by which you want to navigate in the document.

3. Click the Previous and Next buttons to navigate through the document.

![Figure 2-11: The Browse by Object feature offers different ways to navigate through a document. The Browse by Page option is selected by default.](image)

![Figure 2-12: Use the Previous and Next Object buttons to navigate in the document.](image)
Viewing a Document

There are several ways to change how a document’s contents are displayed on a screen using Document views. You can also zoom in or out to view more or less of the page at a time, and display hidden document content.

Document views

- Click the View tab on the Ribbon and click the button of the view you want to use in the Document Views group.

  The document’s contents are shown in the selected view.

Other Ways to Change Document View:
- Click the button for the view you want to use in the status bar of the document window.

Word offers several different document views:

- Print Layout view: This view displays your document as it will appear when printed and is best for working in documents with images. Print Layout view uses more memory and can be slower on older computers.

- Full Screen Reading view: This view is optimized for reading. Only necessary toolbars appear, making room for enlarged text and navigational tools.

- Web Layout view: Use Web Layout view when you are creating a Web page or a document that is viewed on the Web. In Web Layout view, you can see backgrounds, text is wrapped to fit inside the window, and graphics are positioned just as they are in a Web browser.

- Outline view: Displays your document in classic outline form. Work in Outline view when you need to organize and develop the content of your document.

- Draft view: This view is good for most simple word-processing tasks, such as typing, editing, and formatting. This view does not display advanced formatting, such as page boundaries, headers and footers, or floating pictures.

Zoom

Sometimes it is helpful to make a document appear larger on the computer’s screen, especially if you have a small monitor or poor eyesight. It can also be helpful to zoom out so that you can see how the whole document looks.
Document Basics

- Click and drag the **Zoom** slider on the status bar to the percentage zoom setting you want.

  **Other Ways to Zoom:**
  - Click the **View** tab on the Ribbon and click the **Zoom** button in the Zoom group. Or, click the **One Page, Two Pages**, and **Page Width** buttons in the Zoom group.

**Display and hide hidden characters**

Sometimes it is useful to see characters that are normally hidden, such as spaces, tabs, and returns.

1. Click the **Home** tab on the Ribbon and click the **Show/Hide** button in the Paragraph group.

  **Other Ways to Display or Hide Hidden Characters:**
  - Press `<Ctrl>+<*>`.

The hidden characters, or characters that normally don’t print, appear in the document. Paragraph marks appear as ¶’s, tabs appear as →’s, and spaces appear as ·’s.

Notice the Show/Hide button on the Standard toolbar is highlighted orange, indicating that all the hidden characters in the document are visible.

---

**Figure 2-15:** The Paragraph group.

**Figure 2-16:** Displaying hidden characters.

---

*We are still working on the design and layout of the with content on the front and back is very good. The content of each bulletin. ¶*

*Please take your time when reviewing the following questions and comments. ¶*

*Sincerely, ¶*

*June Cartwright-----------------Page Break-------------------
Working with the Document Window

Each document you open in Word has its own window. This window has its own features you can use to change how you work with the document on your Windows Desktop.

Change window size

You can change the size of the windows to organize the space on your screen better.

- **Maximize/Restore Down**: When the document window is at its full size, this button appears as the Restore Down button. When the window appears in a smaller size, the button appears as the Maximize button.

- **Minimize a Window**: Click the Minimize button on the title bar. Or, click the document’s button on the Windows taskbar.

- **Resize a Window**: Click and drag the resize control in the lower-right corner of the window.

Split the document window

Splitting the document window is a great way to view two parts of one document at the same time. When the window is split, you can make changes to the document as you would normally.

1. Click the View tab on the Ribbon and click the Split button in the Window group.
   
   A gray shaded line appears in the document window with a cursor.

2. Click where you want to split the document window.
   
   The document window is split into two panes. Now you can scroll up and down in each pane to view different parts of the document at the same time.

   **Other Ways to Split the Window:**
   
   Place your cursor on the line above the View Ruler button on the vertical scroll bar. When the cursor changes to $\frac{\downarrow}{\uparrow}$, click and drag down to split the window in two.

   When you no longer want the window to be split, remove the split.

3. Click the View tab on the Ribbon and click the Remove Split button in the Window group.
   
   The window is no longer split.

---

Exercise

- **Exercise File**: AcadiaProposal2-6.docx
- **Exercise**: Minimize, maximize, restore down and resize the document window. Then split the window and view the document in a new window.
Other Ways to Remove a Document Split:
Click and drag the split line to the top or bottom of the document area.

Tip: The window can only be split into two panes.

Create a new document window
You can view a document in one or more windows at a time.

1. Click the View tab on the Ribbon and click the New Window button in the Window group.
   Another window opens with the document’s contents.

Tips

✓ Viewing a document in multiple windows does not create a new file. Any changes made in one of the document windows are applied to the same file.

✓ Each instance of a document window is marked in the title bar. For example, if a new window was opened for Document 1, the two document windows would be named Document 1:1 and Document 1:2.

✓ When a change is made to the document in one window, the change is reflected in all the windows for the document.

Figure 2-19: A document open in two document windows.
Viewing Multiple Document Windows

Since each document has its own window, you can work with the windows and view several document windows at the same time.

Switch between document windows

If you have several documents open in Word, you can switch between them while still having them open.

1. Click the document window’s button in the Windows Taskbar.

Other Ways to Switch to Another Document Window:
Click the View tab and click the Switch Windows button in the Window group. Select the document you want to view.

The selected document window becomes the active document.

Tips

✓ When a document window is active, it is currently available to be worked on. When a document window is hidden but still open, it is inactive.

Arrange document windows

Use this command to arrange all open document windows so they can be viewed on the desktop.

1. Click the View tab on the Ribbon and click the Arrange All button in the Window group.

The document windows are tiled on top of each other, stacked horizontally, so that they can be viewed at the same time, but as separate windows.

Tips

✓ This command arranges all document windows that are currently open. The number of document windows that can be arranged on the screen at one time depends on your screen resolution. A higher screen resolution can accommodate more windows.

✓ To view more of a document window’s contents at a time, have as few documents open at a time as possible. Only open the documents that you need so you can view more of their contents at a time.

Compare documents side by side

If you need to compare the contents of documents to each other, one of the best ways to do this is to view them side by side.

Exercise Notes

- **Exercise File:** AcadiaProposal2-7.docx and Access Article.docx
- **Exercise:** Make the AcadiaProposal2-7 document active, then make the Access Article document active. Arrange the document windows so you can see both of them. Compare the documents side by side.

Figure 2-20: Two document windows open at once.

Figure 2-21: Two documents arranged using the Arrange All feature.
1. Open the two documents you want to view side by side.
   The active document will be compared with another open document of your choice.

2. Click the View tab and click the View Side by Side button in the Window group.
   If only two documents are open, the documents are shown side by side.
   **Trap:** If several documents are open, the Compare Side by Side dialog box appears. Click the document you want to view alongside the active document and click OK.

   Two controls are now available when documents are viewed side by side:
   - **Synchronous Scrolling** is activated by default. This allows you to scroll down both windows at the same time.
   - **Reset Window Position** adjusts the size of the windows so that they share the screen equally.

3. Click the View Side by Side button to turn off Compare Side by Side.
   Only the active window is shown, while the other document remains open.

**Tips**
- ✔️ This feature only works with two document windows.

*Figure 2-22: The Window group.*
Previewing and Printing a Document

Once you have created a document, you can print copies of it—if your computer is connected to a printer. But before you do this, it’s usually a good idea to preview how it’s going to look.

Preview a document

1. Click the Office Button and point to the Print list arrow.

   A list of print options appears in the right pane of the Office Button.

2. Select Print Preview.

   The document is shown in Preview mode. Notice that the Ribbon changes to display only the Print Preview tab.

   Tip: Use the commands on the Print Preview tab to adjust print and page setup settings. You can click the Zoom button to enlarge your view of the document.

3. Click the Close Print Preview button to return to the document.

   Tip: You can print directly from the Print Preview window by clicking the Print button in the Print group on the Print Preview tab.

Table 2-4: Groups in the Print Preview Tab

<table>
<thead>
<tr>
<th>Group</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Print</td>
<td>Click Print to open the Print dialog box and specify print options before printing. Click Print Options to change how document content is displayed on the screen and when printed.</td>
</tr>
<tr>
<td>Page Setup</td>
<td>Click Margins to apply different margins to the document. Click Orientation to switch between Portrait and Landscape orientation. Click Size to change the size of the page.</td>
</tr>
<tr>
<td>Zoom</td>
<td>Click Zoom to open the Zoom dialog box. Click One Page to preview one page at a time, Two Pages to preview two pages at a time, Page Width to expand the page so the width of the page matches the width of the document window.</td>
</tr>
<tr>
<td>Preview</td>
<td>Click Show Ruler to view or hide the ruler. If the Magnifier check box is not checked, you can edit the document; if it is checked, the magnifier lets you quickly zoom the page. If a small amount of text is overflowing onto another page, click Shrink One Page to fit the text on the previous page. Click Next Page and Previous Page to navigate between pages. Click Close Print Preview to exit Print Preview mode.</td>
</tr>
</tbody>
</table>
Quick Print a document

Quick printing a document bypasses the Print dialog box and sends the document directly to the printer.

- Click the **Office Button**, point to the **Print** arrow and select **Quick Print**.

Print a document

1. Click the **Office Button** and select **Print**.

   The Print dialog box appears. Here you can specify printing options.

   - **Other Ways to Print:**
     - Press `<Ctrl>` + `<P>`.

2. Specify printing options, then click **OK**.

Table 2-5: Sections in the Print Dialog Box

<table>
<thead>
<tr>
<th><strong>Printer</strong></th>
<th><strong>Name:</strong> Used to select what printer to send your document to when it prints. If you are connected to more than one printer, the currently selected printer is displayed.</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>Properties button:</strong> Displays a dialog box with options available to your specific printer. The Properties dialog box will change according to the type of printer you use, but here are some common print properties:</td>
</tr>
<tr>
<td></td>
<td><strong>Paper:</strong> Change the size of the paper you’re printing to, or the quality of the print, such as draft or professional mode.</td>
</tr>
<tr>
<td></td>
<td><strong>Layout:</strong> Change the paper orientation (portrait or landscape) or print on both sides of the sheet.</td>
</tr>
<tr>
<td></td>
<td><strong>Color:</strong> Print in black and white or choose how you want to print colors in your document.</td>
</tr>
<tr>
<td></td>
<td><strong>Troubleshooting:</strong> If your printer is having problems, you can try to solve the problem with the tools in this dialog box.</td>
</tr>
<tr>
<td></td>
<td><strong>Print to file:</strong> Prints the document to a file instead of sending it to the printer.</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Page range</strong></th>
<th>Allows you to specify what pages you want to print. There are several options here:</th>
</tr>
</thead>
<tbody>
<tr>
<td></td>
<td><strong>All:</strong> Prints the entire document.</td>
</tr>
<tr>
<td></td>
<td><strong>Current page:</strong> Prints only the page you’re currently on.</td>
</tr>
<tr>
<td></td>
<td><strong>Selection:</strong> Prints only selected document content.</td>
</tr>
<tr>
<td></td>
<td><strong>Pages:</strong> Prints only the pages you specify. Select a range of pages with a hyphen (5-8) and separate single pages with a comma (3,7).</td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th><strong>Copies</strong></th>
<th>Specifies the number of copies you want to print.</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Print what and Print</strong></td>
<td>Choose which parts of the document you’d like to print, such as styles or other document properties. Print specifies the print order for the page range: All pages in range, Odd pages, and Even pages.</td>
</tr>
<tr>
<td><strong>Zoom</strong></td>
<td>Print several pages on a sheet, or scale the document to another paper size.</td>
</tr>
</tbody>
</table>
Closing a Document

When you’re done working on a document, you need to close it.

- Click the **Office Button** and select **Close**.

  The document closes, and you can access the file again by opening it later.

⚠️ **Other Ways to Close a Document:**

Press `<Ctrl>` + `<W>`. Or, click the **Close** button on the title bar.

✅ **Tip:** If you have multiple documents open, clicking the Close button only closes the active one. The other document(s) remain open in the window until you click their close buttons as well.

---

**Exercise Notes**

- **Exercise File:** Any open document.
- **Exercise:** Close the document.

---

![Figure 2-26: Closing a document.](image)
Word can do a lot of things, but its primary function is to be a word processor: it can help you out with anything that has to do with words. It’s also the most popular program for creating letters, memos, reports, outlines—any document that is primarily focused on producing text.

Since text is the primary function and purpose of Word, this chapter deals with how to work with text when you insert and edit it in the document.

Using Exercise Files
Exercise files are provided so users can practice the topic(s) covered in each lesson. There are two ways you may use the exercise files:

- Open the exercise file for a lesson and perform the lesson exercise. Close the exercise file.
- Open the exercise file for a lesson and perform the lesson exercise. Keep the file open and perform the exercise for the following lesson and so on for the remainder of the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Checking Spelling and Grammar

Part of editing your documents is making sure that everything is spelled and put together correctly. Word is a great help in this regard, because it can identify spelling and grammar errors in your documents.

Tips

✓ Word cannot catch spelling errors that occur because of misuse. For example, if you entered the word “through” when you meant to type “threw,” Word wouldn’t catch it because “through” is a correctly spelled word.

Check spelling and grammar in the document

To check the spelling and grammar of a document all at once, use the Spelling and Grammar dialog box.

1. Click the Review tab on the Ribbon and click the Spelling & Grammar button in the Proofing group.

   Word begins checking spelling and grammar from the location of the insertion point.

   Other Ways to Check Spelling and Grammar:
   Press <F7>.

   If Word finds an error, the Spelling and Grammar dialog box appears with the error in the text box at the top of the dialog box. You have several options to choose from when the Spelling and Grammar dialog box opens, depending on the error that is found:

   • Ignore Once: Accepts the spelling or grammar you used and moves on to the next error.
   • Ignore All or Ignore Rule: Accepts the spelling or grammar you used and ignores all future occurrences in the document.
   • Next Sentence: Skips the grammar error and goes on to the next one.
   • Add to Dictionary: If a word is not recognized in the Microsoft Office Dictionary, it is marked as misspelled. This command adds the word to the dictionary so it is recognized in the future.
   • Change: Changes the spelling of the word to the spelling that is selected in the Suggestions list.
   • Change All: Changes all occurrences of the word in the <presentation> to the selected spelling.


Trapping Error: Exercise caution when using this command: you might end up changing something you didn’t want to change.

2. If the word or grammar is incorrect, select the correction from the Suggestions list, or type your own correction in the top text box. Then click Change or Change All. If the word or grammar is correct, click Ignore Once, Ignore All, Next Sentence or Add to Dictionary.

Word applies the command and moves on to the next error.

Once Word has finished checking your document for spelling and grammar errors, a dialog box appears.

3. Click OK to complete the check.

Correct a single error

By default, Word checks for spelling and grammar errors as you type, underlining misspelled words in red and grammar errors in green. This makes it easy to find and correct errors individually.

1. Right-click the error.

A contextual menu appears, offering suggestions for a correction.

2. Select a correction from the contextual menu.

Word corrects the error and the red or green underline disappears.

Tip: If something is underlined in red or green but you know it is correct, you can get rid of the underline by selecting “Ignore,” “Ignore All,” or “Add to Dictionary” from the contextual menu.

Turn the spelling and grammar checker on or off

By default, Word checks for spelling and grammar errors as you type. To turn this feature on or off:

1. Click the Office Button and click the Word Options button.

The Word Options dialog box appears.

2. Click the Proofing tab.

3. Click the Check spelling as you type check box and/or the Mark grammar errors as you type check box.

4. Click OK.
Using Find and Replace

Don’t waste time scanning through your document to find text and replace it with something new: Word’s find and replace commands can do this for you with just a few clicks of your mouse.

Find text

Find makes it very easy to find specific words and phrases in a document.

1. Click the Home tab on the Ribbon and click the Find button in the Editing group.
   The Find tab of the Find and Replace dialog box appears.

2. Type the text you want to find in the “Find what” text box.

3. Choose what you want to do with text that matches your find request:
   - **Reading Highlight**
     Click the button to select “Highlight All”, which highlights each instance of the word or phrase in the document.
   - **Find in options**
     - **Current Selection**: Search for the text within the currently selected text.
     - **Main Document**: Search for the text throughout the main document.
     - **Comments**: Search for the text within comment balloons inserted in the document.
   - **Find Next**
     Search through the document one item at a time.

4. When you’re finished, click Close.

Replace text

Replace finds specific words and phrases, and then replaces them with something else.

1. Click the Home tab on the Ribbon and click the Replace button in the Editing group.
   The Replace tab of the Find and Replace dialog box appears.

2. Type the text you want to replace in the “Replace with” text box.

3. Other Ways to Replace Text:
   Press <Ctrl> + <H>.

Exercise

- **Exercise File**: CompanyMeeting3-2.docx
- **Exercise**: Highlight all instances of the word “Explore” in the document. Clear the highlighting. Then replace all instances of the word “Explore” with “Travel”.

Figure 3-3: The Find tab of the Find and Replace dialog box.

Figure 3-4: Using the Reading Highlight feature.

Figure 3-5: The Replace tab of the Find and Replace dialog box.
2. Type the text you want to be replaced in the “Find what” text box.

3. Type the replacement text in the “Replace with” text box.

4. Click Find Next.
   The first occurrence of the “Find what” text is highlighted.

5. Choose how you want to replace the text:
   • Replace: Click to replace the current item.
   • Replace All: Click to replace each item found in the document. Use this command with caution: you might replace something you didn’t want to replace.

Search options
Use Word’s search options to change how Word searches in the document.

   • Click the More button in the Find and Replace dialog box to specify how to search for text.

   The table below describes the Search Options available under the Find and Replace tabs.

   1 Trap: If you specify Search Options, make sure to turn them off when you are finished. Otherwise, subsequent find or replace commands will use the same search options.

Table 3-1: Find and Replace Search Options

<table>
<thead>
<tr>
<th>Search</th>
<th>Choose whether to search up, down, or the entire document from the current location.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Match case</td>
<td>Search only for text that matches the capitalization entered.</td>
</tr>
<tr>
<td>Find whole words only</td>
<td>For example, if you’re looking for “son”, selecting this option will skip over words that contain “son”, such as Hanson, lesson, or sonic</td>
</tr>
<tr>
<td>Use wildcards</td>
<td>Search for wildcards, special characters, or special search operators as added in the “Find what” box. To add wildcards, click Special and select the item, or type the item. If this check box is cleared, Word considers the wildcards and operators to be plain text.</td>
</tr>
<tr>
<td>Sounds like (English)</td>
<td>Words that sound the same as the Find what text, but are spelled differently.</td>
</tr>
<tr>
<td>Find all word forms (English)</td>
<td>Searches for all forms of the word.</td>
</tr>
<tr>
<td>Match prefix</td>
<td>Searches for the text in the Find what box at the beginning of the word.</td>
</tr>
<tr>
<td>Match suffix</td>
<td>Searches for the text in the Find what box at the end of the word.</td>
</tr>
<tr>
<td>Ignore punctuation</td>
<td>Does not account for punctuation when searching for entered text.</td>
</tr>
<tr>
<td>Ignore white-space characters</td>
<td>Does not account for characters that add white space, such as spaces or empty paragraph marks.</td>
</tr>
<tr>
<td>Format button</td>
<td>Specify formatting characteristics you want to find attached to the text in the Find what text box.</td>
</tr>
<tr>
<td>Special button</td>
<td>Allows you to search by special characters such as Paragraph marks or Em-dashes. Inserts special characters in the “Find what” or “Replace with” boxes.</td>
</tr>
</tbody>
</table>
Using Word Count and the Thesaurus

Two other tools that are useful in working with text are word count and the thesaurus.

Word Count

The Word Count feature counts all the words in your document. This is useful if you have a writing assignment that is limited to a number of words, such as a 600-word report.

- Click the Review tab on the Ribbon and click the Word Count button in the Proofing group.

  The Word Count dialog box appears, displaying document information, including the number of words, pages, characters, paragraphs and lines.

Tips

- By default, the number of words in a document appears in the status bar.
- To specify word count to certain areas of the document, select the text you want to include in the count. The number of selected words appears in the status bar. Use the <Ctrl> key to select non-adjacent text.

Thesaurus

Use Word’s built-in Thesaurus to help you find synonyms for a word. For example, you can use the Thesaurus to replace the ho-hum word “good” with one of its synonyms, such as “commendable,” “capital,” or “exemplary.”

1. Select the word for which you want to find a synonym.

2. Click the Review tab on the Ribbon and click the Thesaurus button in the Proofing group.

   The Research task pane appears.

   Other Ways to Open the Thesaurus:
   Right-click a word, point to Synonyms and select Thesaurus. Or, press <Shift> + <F7>.

3. Point to the synonym you want to use. Click its list arrow and select Insert.

   Other Ways to Replace a Word with a Synonym:
   Right-click the word for which you want to find a synonym. Point to Synonyms in the contextual menu and select a synonym from the list.

Exercise Notes

- Exercise File: CompanyMeeting3-3.docx
- Exercise: View the Word Count dialog box. Replace the word “exciting” in the first sentence of the memo with a synonym from the thesaurus.

Figure 3-7: The Word Count dialog box.

Figure 3-8: Using the thesaurus in the Research task pane.
Inserting Symbols and Special Characters

Your keyboard doesn’t contain all the characters you might want to include in your documents. Word lets you insert these special symbols and characters, and even equations, separately.

Insert Symbols

You can enter many more characters and symbols in a document than can be found on the keyboard. For example, you can insert the copyright symbol (©), accented and foreign characters (ç), silly characters (☺), and many more.

1. Place the insertion point where you want to insert the symbol or character.

2. Click the Insert tab on the Ribbon and click the Symbol button in the Symbols group.
   If you see the symbol you want to use under the Symbol button, select it. Otherwise, open the Symbol dialog box.

   The Symbol dialog box appears. You can browse the different symbols by changing the Font and Subset of symbols. Special characters such as ellipses are available under the Special Characters tab.

4. Select the symbol you want to use and click Insert.

Insert an equation

New in Word 2007 is support for inserting equations in a document. You may insert a common equation already put together in Word, such as the Area of a Circle, or , or build a new equation using the Equation Design Tools.

1. Click the Insert tab on the Ribbon and click the Equation button in the Symbols group.
   A placeholder for the equation appears in the document and the Equation Tools appear on the Ribbon. The Design tab is displayed.
   
   Tip: To insert a built-in equation, click the Equation button list arrow and select an equation from the gallery.

2. Type the equation in the placeholder.
   You may use the keyboard and the Equation Design Tools on the Ribbon to write the equation.

Exercise

- Exercise File: CompanyMeeting3-4.docx
- Exercise: Insert the copyright symbol after the two instances of “Travel Canada” in the document. Insert a built-in equation, then delete it from the document.
Cutting, Copying, and Pasting Text

The cut, copy, and paste commands are very useful when you work with and edit your text. These commands let you easily work with and rearrange text in the document.

Tips

✓ You may cut, copy, and paste any item in a document, such as clip art, a table, or an AutoShape—not just text.

Cut text

When you cut text, it is removed from its original location and placed in a temporary storage area called the Clipboard.

1. Select the text or object you want to cut.
2. Click the Home tab on the Ribbon and click the Cut button in the Clipboard group.

   The text is removed from the document and added to the Clipboard.

Other Ways to Cut Text:

Press <Ctrl> + <X>. Or, right-click the selection and select Cut from the contextual menu.

Copy text

When you copy text, the selected text remains in its original location and is also added to the Clipboard.

1. Select the text or object you want to copy.
2. Click the Home tab on the Ribbon and click the Copy button in the Clipboard group.

   The text is added to the Clipboard. Notice that unlike cutting, the original text remains in the document.

Other Ways to Copy Text:

Press <Ctrl> + <C>. Or, right-click the selection and select Copy from the contextual menu.

Exercise

Exercise File: CompanyMeeting3-5.docx and Meeting Schedule1.docx

Exercise: In the Meeting Schedule1.docx document, cut the four lines of the schedule, beginning with “President’s introduction, 9:30”. Paste the text below “The schedule for the meeting is as follows” in the CompanyMeeting3-5 document.

In the Meeting Schedule1.docx document, copy the “An overhead display will be available” sentence. Paste the text after the schedule in the CompanyMeeting3-5 document.
**Paste text**

After cutting or copying, move the insertion point to a new location in a document and paste the item that you last cut or copied into the document.

1. Click where you want to paste the cut or copied text.

2. Click the **Home** tab on the Ribbon and click the Paste button in the Clipboard group.

   The cut or copied text is inserted in the new location.

- **Other Ways to Paste Text:**
  - Press `Ctrl` + `V`. Or, right-click where you want to paste and select Paste from the contextual menu.

- **Tips**
  - After pasting text, a Paste Options Smart Tag may appear. Click this button to specify how information is pasted into your document. The available options depend on the type of content you are pasting, the program you are pasting from, and the format of the text.
  - You may also specify what you want to paste by using the Paste Special command. Click the Paste button list arrow in the Clipboard group and select Paste Special from the list. Choose a paste option from the Paste Special dialog box.
  - To collect and paste multiple items, use the Office Clipboard.
Using the Office Clipboard

If you do a lot of cutting, copying, and pasting you will appreciate the Office Clipboard, which collects and pastes multiple items from Word and other Office programs.

1. Click the **Home** tab on the Ribbon and click the **Dialog Box Launcher** in the Clipboard group.
   
The Clipboard task pane appears along the left side of the window.

2. Cut and copy items as you normally would.
   
The Clipboard can hold 24 items at a time.

3. Click where you want to paste an item from the Clipboard.

4. Click the item in the Clipboard.

**Tips**

- While the Clipboard is displayed, each cut or copied item is saved to the Clipboard. If the Clipboard is not displayed, the last cut or copied item is replaced by the next one.
- As long as the Clipboard is open, it collects items that are cut or copied from all Office programs.
- To remove an item from the Clipboard, click the item’s list arrow and select **Delete**. Click the **Clear All** button in the task pane to remove all items from the Clipboard.
- Click the **Options** button near the bottom of the task pane to control how the Clipboard operates.

**Exercise**

- **Exercise File**: CompanyMeeting3-6.docx and Meeting Schedule2.docx
- **Exercise**: In the Meeting Schedule2 document, open the Clipboard. Copy the “Breakfast, 8:00” line and the “Luncheon, 12:00” line to the Clipboard. In the CompanyMeeting3-6 document, open the Clipboard and paste the “Breakfast” item to the beginning of the schedule, and the “Luncheon” item to the end of the schedule.

**Figure 3-13**: Selecting an item to paste from the Office Clipboard.
Moving and Copying Text Using the Mouse

Using the mouse to move and copy text or objects is even faster and more convenient than using the cut, copy and paste commands.

1. Select the text or object you want to move.
2. Point to the selected text.
3. Click and hold the mouse button.
4. Drag the pointer to where you want to move the selected text and then release the mouse button.

Tips

✓ Press and hold the <Ctrl> key while clicking and dragging to copy the selection.

Exercise

- **Exercise File**: CompanyMeeting3-7.docx
- **Exercise**: Click and drag the sentence “Please contact me if you have any last minute suggestions or if you need further information” above “Sincerely”.

Figure 3-14: Moving text to a new location using the mouse.
You’ve probably seen documents created by several of your friends or work colleagues and envied their different fonts, italicized and boldfaced type, and fancy paragraph formatting. This chapter explains how to format both characters and paragraphs. You will learn how to change the appearance, size, and color of the characters in your documents. You will also learn the ins and outs of formatting paragraphs: aligning text to the left, right, and center of the page; increasing a paragraph’s line spacing; and indenting paragraphs. This chapter also describes how to add borders to paragraphs and how to create bulleted and number lists.

Knowing how to format characters and paragraphs gives your documents more impact and makes them easier to read. Let’s get started!

Using Exercise Files
Exercise files are provided so users can practice the topic(s) covered in each lesson. There are two ways you may use the exercise files:

- Open the exercise file for a lesson and perform the lesson exercise. Close the exercise file.
- Open the exercise file for a lesson and perform the lesson exercise. Keep the file open and perform the exercise for the following lesson and so on for the remainder of the chapter.

The exercises are written so that you may “build upon them”, meaning the exercises in a chapter can be performed in succession from the first lesson to the last.
Changing Font Type

One way to emphasize text in a document is by changing its font type. A font type is a set of characters with the same design and shape.

1. Select the text you want to format.

2. Click the Home tab on the Ribbon and click the Font list arrow in the Font group.

A list of the fonts that are available on your computer appears.

Tip: As you point to different font types in the Font list, the selected text changes to show you how it will look (Live Preview).

3. Select a font from the list.

The selected text is changed, and any new text that you enter will appear in the new font type.

Other Ways to Change Font Type:
When text is selected, click the Font list arrow on the Mini Toolbar. Or, click the Dialog Box Launcher in the Font group, or press <Ctrl> + <Shift> + <F> to open the Font dialog box. Select a font from the Font list and click OK.

Tips
✓ The font you choose changes the look and feel of a document. For example, a professional document would probably use a more formal font like Times New Roman (which you are reading). On the other hand, a more informal document might use a more friendly font, such as . Or, if you were writing a report about Egyptian art, you could use the Egyptian-flavored font as a heading accent.

Exercise
• Exercise File: Board of Directors Meeting4-1.docx
• Exercise: Apply the “Cambria” font type to the “Board of Directors Meeting” text in the first line of the document.

Exercise

Table 4-1: Common Font Types

<table>
<thead>
<tr>
<th>Calibri</th>
<th>Arial</th>
</tr>
</thead>
<tbody>
<tr>
<td>Times New Roman</td>
<td>Courier</td>
</tr>
<tr>
<td>Verdana</td>
<td>Trebuchet MS</td>
</tr>
</tbody>
</table>

Table 4-2: New Font Types in Office 2007

<table>
<thead>
<tr>
<th>Calibri</th>
<th>Appropriate for use in both text and larger headlines. Calibri is suitable for documents, e-mail, Web design, and magazines.</th>
</tr>
</thead>
<tbody>
<tr>
<td>Cambria</td>
<td>Cambria was created for use in business documents, e-mail, and Web design.</td>
</tr>
<tr>
<td>Candara</td>
<td>One feature of Candara is a slight flare of the stems, or vertical strokes. Not as flexible or versatile as the other new fonts.</td>
</tr>
<tr>
<td>Consolas</td>
<td>Because lengthy onscreen reading can quickly tire the eyes, Microsoft created Consolas for use in programming environments. Consolas is a monospaced font, meaning that all characters are the same width.</td>
</tr>
<tr>
<td>Constantia</td>
<td>Can be used for both the print and Web versions of a publication, which is rare. Constantia is very clean and readable.</td>
</tr>
<tr>
<td>Corbel</td>
<td>A nice alternative to Arial, Trebuchet, or Verdana. Corbel has a geometric shape with contrasting gentle curves.</td>
</tr>
</tbody>
</table>

Figure 4-1: Selecting a new font type.
### Changing Font Size

Making text **larger** is another way to emphasize text.

1. Select the text you wish to format.

2. Click the **Home** tab on the Ribbon and click the **Font Size** list arrow in the Font group.

   A list of font sizes appears.

   ⚡ **Tip:** As you point to different sizes in the Font Size list, the selected text changes to show you how it will look (Live Preview).

3. Select a font size from the list.

   The selected text is changed, and any new text that you enter will appear in the new font size.

   **Other Ways to Change Font Size:**
   - Click the **Font Size** list arrow on the Mini Toolbar and select a font size from the list, or click the **Home** tab on the Ribbon and click the **Increase** or **Decrease Font Size** button in the Font group. Or, click the **Dialog Box Launcher** in the Font group, or press `<Ctrl> + <Shift> + <>` to open the Font dialog box. Select a font size from the Font Size list and click **OK**.

   ⚡ **Tip:** Font size is measured in points (pt.) that are 1/72 of an inch. The larger the number of points, the larger the font.

---

#### Table 4-3: Common Font Sizes

<table>
<thead>
<tr>
<th>Font Size</th>
<th>Use</th>
</tr>
</thead>
<tbody>
<tr>
<td>8 point</td>
<td>Captions, labels</td>
</tr>
<tr>
<td>10 point</td>
<td>Large amounts of text</td>
</tr>
<tr>
<td>12 point</td>
<td>Large amounts of text</td>
</tr>
<tr>
<td>14 point</td>
<td>Subheadings, headings, titles</td>
</tr>
<tr>
<td>18 point</td>
<td>Headings, titles</td>
</tr>
</tbody>
</table>

#### Table 4-4: Font Size Keystroke Shortcuts

<table>
<thead>
<tr>
<th>Font Size</th>
<th>Keystroke Shortcut</th>
</tr>
</thead>
<tbody>
<tr>
<td>Increase Font Size</td>
<td><code>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;&gt;</code></td>
</tr>
<tr>
<td>Decrease Font Size</td>
<td><code>&lt;Ctrl&gt; + &lt;Shift&gt; + &lt;&gt;</code></td>
</tr>
</tbody>
</table>
Changing Font Color and Highlighting Text

Changing font color is yet another way to emphasize text in a document.

**Change font color**

Changing font color makes text stand out against the white background of the document.

1. Select the text you wish to format.

2. Click the **Home** tab on the Ribbon and click the **Font Color** button list arrow in the Font group.

   A list of font colors appears.

   **Tip:** As you point to different colors in the Font Colors list, the selected text changes to show you how it will look (Live Preview).

3. Select the color you want to use.

   The selected text is changed, and any new text that you enter will appear in the new font color.

   **Other Ways to Change Font Color:**
   - Click the **Font Color** button list arrow on the Mini Toolbar and select a color from the list.
   - Or, click the **Dialog Box Launcher** in the Font group, or press `<Ctrl> + <Shift> + <F>` to open the Font dialog box. Click the **Font color** list arrow, select a color and click **OK**.

**Tips**

- If you are using a template or theme, the Font Color list will display only those colors that coordinate with the template or theme. If you don’t like any of the available colors, select **More Colors** from the list to display the Colors dialog box.

- The Font Color button always displays the color that was used most recently. To quickly apply this color to other text, simply click the **Font Color** button—not the list arrow.

- When applying color to text, make sure to keep it subtle. No one wants to stare at neon green text longer than they have to.

---

**Exercise**

**Exercise File:** Board of Directors Meeting4-3.docx

**Exercise:** Apply blue font color to the “Board of Directors Meeting” text. Highlight the text “Acadia received only one customer complaint because of a delay.”

---

### Figure 4-3: The Font group.

### Figure 4-4: The Font Colors list appears when you click the Font Color button list arrow.
Highlight text

Highlighted text changes the background behind text so it looks like a marker was drawn across it.

1. Click the Home tab on the Ribbon and click the Text Highlight Color button list arrow in the Font group.
   A list of colors you can use to highlight text appears.
   - **Other Ways to Highlight Text:**
     Select the text you want to highlight, then click the Text Highlight Color button on the Mini Toolbar.

2. Select the color you want to use.
   The cursor changes to indicate it is ready for highlighting text.

3. Click and drag the highlight cursor across text you want to highlight.
   When you no longer want to highlight text, turn off the highlighter.

4. Click the Text Highlight Color button.
   The highlighter is turned off.
   - **Other Ways to Stop Highlighting:**
     Click the Text Highlight Color button list arrow and select Stop Highlighting to remove the highlighting cursor.

**Tips**

- To remove text highlighting, click the Text Highlight Color button list arrow and select No Color. Click and drag across highlighted text to remove highlighting.
Changing Font Styles and Effects

In addition to changing font type, size, and color, you can also emphasize the text in a document by changing the font style and adding font effects. The most common and popular styles are **bold**, *italic*, and *underline*, but other effects can be applied, such as shadow and strikethrough.

1. Select the text you wish to format.

2. Click the **Home** tab on the Ribbon and click the appropriate button in the Font group. The formatting is applied to the selected text.

Other Ways to Apply Font Styles or Effects:
Select the text you wish to format and click the appropriate button on the Mini Toolbar, or use the keystroke shortcuts listed in the table to the right. Or, click the **Dialog Box Launcher** in the Font group, or press <Ctrl> + <Shift> + <F> to open the Font dialog box and apply formatting.

Tips

- You can apply several font styles to text, but be wary—too many font styles can make text difficult to read.

- To remove a font style or effect, follow the same procedure that you used to apply the style or effect. Or, use the **Clear All Formatting** button in the Font group.

Exercise
- **Exercise File**: Board of Directors Meeting4-4.docx
- **Exercise**: Apply bold formatting to the “New Communications Director” text. Apply bold and italics formatting to the fifth line from the bottom, the line that begins with the word “Department”.

<table>
<thead>
<tr>
<th>Table 4-5: Font Styles and Effects Keystroke Shortcuts</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Bold</strong></td>
</tr>
<tr>
<td><strong>Italic</strong></td>
</tr>
<tr>
<td><strong>Underline</strong></td>
</tr>
<tr>
<td><strong>Subscript</strong></td>
</tr>
<tr>
<td><strong>Superscript</strong></td>
</tr>
</tbody>
</table>

<table>
<thead>
<tr>
<th>Table 4-6: Font Effects in the Font Dialog Box</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Strikethrough</strong></td>
</tr>
<tr>
<td><strong>Double strikethrough</strong></td>
</tr>
<tr>
<td><strong>Superscript</strong></td>
</tr>
<tr>
<td><strong>Subscript</strong></td>
</tr>
</tbody>
</table>

* Hidden text does not normally appear when the document prints—it is used to keep notes to yourself that you do not want to be printed.
Creating Lists

Lists are a great way to present paragraphs of related information.

Create bulleted and numbered lists

Use bulleted lists when the order of items in a list doesn’t matter, such as listing items you need to buy. When the order of items in a list does matter, such as to present step-by-step instructions, try using a numbered list.

1. Select the lines you want to use for the list.
   Each line that you want to be bulleted or numbered must appear as its own paragraph.

2. Click the Home tab on the Ribbon and click the Bullets or Numbering button in the Paragraph group.
   The selected lines are bulleted or numbered.

Tips

✓ To choose a different type of bullet or numbering for the list, click the button’s list arrow and select a bullet character or numbering scheme from the list.

✓ To create a new type of bullet or numbering scheme, click the Bullets or Numbering button list arrow and select Define New Bullet or Define New Number Format from the list. Then define the settings in the dialog box.

Create a multilevel list

A multilevel list applies different characters to the levels of text in the document. Outlines and legal documents are examples of multileveled lists.

1. Select the lines you want to include in the list.
   Each line that you want to be marked must be its own paragraph. Indentations and outline levels will determine the type of character that is applied to a list item.

2. Click the Home tab on the Ribbon and click the Multilevel List button in the Paragraph group.
   A list of multilevel list types appears.

3. Select the multilevel list you want to use.
   The list is applied to the selected items.

   ✓ Tip: To create a new type of multilevel list, click the Multilevel List button and select Define New

---

**Exercise**

- **Exercise File**: Board of Directors Meeting4-5.docx
- **Exercise**: Create a bulleted list from the four lines, beginning with the line “Written formal client correspondence” and ending with the line “Updating Acadia’s web site”.

---

**Board of Directors Meeting**

**New Communications Director**
The search for a communications director ended director and will coordinate and direct all formal years of experience as an office manager at Cust communications. We’re looking forward to seeing coordinated and responsive to our clients’ needs
- Written formal client correspondence
- Acadia’s internal communication
- Public communiqués
- Updating Acadia’s web site

The Month in Review

---

**Figure 4-7**: A bulleted list.

**Figure 4-8**: The Paragraph group.
Multilevel List. Then define the settings in the dialog box.

Reset numbering

Numbered lists automatically number each list item in order. However, there are some types of lists where you will need to change a number manually and have Word renumber the items that follow accordingly. You can use this process in a numbered or multilevel list.

1. Right-click the number in the list you want to change. A contextual menu appears.

2. Select Set Numbering Value from the list. The Set Numbering Value dialog box appears.

   There are two options you may use to reset the numbering:

   - **Start new list**: Select this option to start a new list at the number you specify in the “Set value to” box.
   - **Continue from previous list**: Select the “Advance value (skip numbers)” check box and enter the number you wish to begin on in the “Set value to” box.

3. Specify how you want to reset the numbered list and click **OK**.

 Tips

- To remove bullets and numbering from a list, select the list and click the **Bullets** or **Numbering** button in the Paragraph group.
- You may sort the items in a list. Select the list and click the **Sort** button in the Paragraph group. Determine how you would like the text to be sorted in the Sort Text dialog box.
Changing Paragraph Alignment

This lesson moves on to paragraph formatting and how to align paragraphs to the left, right, center, or justified on a page.

1. Place the insertion point in the paragraph you want to change. Or, select the paragraphs you want to change.

2. Click the **Home** tab on the Ribbon and click the **Align Left**, **Center**, **Align Right**, or **Justify** button in the Paragraph group.

   The alignment of the paragraph(s) is changed.

**Other Ways to Change Paragraph Alignment:**

Click the **Dialog Box Launcher** in the Paragraph group. On the Indents and Spacing tab in the Paragraph dialog box, click the **Alignment** list arrow and select an alignment. Click **OK**.

The table below displays how each alignment might look in a document.

<table>
<thead>
<tr>
<th>Table 4-7: Paragraph Alignments</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Align Left</strong></td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;L&gt;</td>
</tr>
<tr>
<td><strong>Center</strong></td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;E&gt;</td>
</tr>
<tr>
<td><strong>Align Right</strong></td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;R&gt;</td>
</tr>
<tr>
<td><strong>Justify</strong></td>
</tr>
<tr>
<td>&lt;Ctrl&gt; + &lt;J&gt;</td>
</tr>
</tbody>
</table>

**Exercise**

- **Exercise File:** Board of Directors Meeting4-6.docx
- **Exercise:** Apply center alignment to the “Board of Directors Meeting” heading.

**Figure 4-11:** The Paragraph group.

**Figure 4-12:** The Paragraph dialog box.
Adding Paragraph Borders and Shading

Adding borders and shading to paragraphs can make them more attractive, organized, and easy to read.

**Add a paragraph border**

Borders are lines that you can add to the top, bottom, left, or right of paragraphs. They are especially useful for emphasizing headings.

1. Place the insertion point in the paragraph you want to add the border to.
   
   If you want to add the same kind of border to several paragraphs, select them all at once.

2. Click the Home tab on the Ribbon and click the **Border** button list arrow in the Paragraph group.
   
   A list of borders you can add to the selected paragraph(s) appears. Use the examples shown next to each border option to guide your decision.
   
   If the border configuration you want doesn’t appear in the list, add one border at a time.

3. Select a border type.
   
   The border is applied.
   
   Notice that the border option you chose now appears as the selected type on the Border button. If you want to apply the same border to another paragraph, just click the **Border** button.

   **Tip:** To remove a border, select the **No Border** option under the Border button.

**Add paragraph shading**

Color the background of a paragraph by adding shading.

1. Place the insertion point in the paragraph you want to add the shading to.
   
   If you want to add the same shading to several paragraphs, select them all at once.

2. Click the Home tab on the Ribbon and click the **Shading** button list arrow in the Paragraph group.
   
   A list of colors that coordinate with the Theme Color that is currently selected appears.

   **Tip:** If the color you want to use does not appear in the list, click **More Shading Colors** to choose from a larger array of colors.

---

**Exercise**

- **Exercise File:** Board of Directors Meeting4-7.docx
- **Exercise:** Add a blue border to the bottom of the “New Communications Director” heading.
3. Select the color you want to use.

   The shading is applied.

   Notice that the color you chose now appears as the selected color on the Shading button. If you want to apply the same shading to another paragraph, just click the Shading button.

   ✓ Tip: When you use shading, make sure the shading color complements the font color so the font is readable.

**Borders and Shading dialog box**

The Borders and Shading dialog box is another way to work with borders and shading in paragraphs.

1. Select the paragraph(s) to which you want to add borders or shading.

2. Click the Home tab on the Ribbon and click the Border button list arrow in the Paragraph group.

3. Select **Borders and Shading** from the list.

   The Borders and Shading dialog box appears.

   - **To apply a border:** Click the **Borders** tab and click the side(s) (top, bottom, left, and/or right) of the paragraph in the Preview diagram where you want to apply the borders.

   - **To apply shading:** Click the **Shading** tab. Click the **Fill** list arrow and select the color you want to use.

4. Click **OK**.

   ✓ Tips

   ✓ You may also add a pattern. On the Shading tab of the Borders and Shading dialog box, click the **Style** list arrow to select a pattern style and click the **Color** list arrow to select a pattern color.

   ✓ To add a border or shading to text, not an entire paragraph, select the text and open the Borders and Shading dialog box. Click the **Apply** list arrow and select **Text**. Then specify the border and shading options you want to use.
Changing Line Spacing

Adding space between lines makes a document easier to read.

1. Place the insertion point in the paragraph you want to change. Or, select the paragraphs you want to change.

2. Click the **Home** tab on the Ribbon and click the **Line Spacing** button in the Paragraph group.

   A list of spacing options appears. The default line spacing is 1.0 or Single, which accommodates the largest font in that line, plus a small amount of space.

3. Select the spacing you want to use.

   The line spacing is applied to the paragraph(s).

   **Other Ways to Change Line Spacing:**

   * Click the **Home** tab on the Ribbon and click the **Dialog Box Launcher** in the Paragraph group. On the Indents and Spacing tab, click the **Line spacing** list arrow and select an option. Click **OK**.

```
<table>
<thead>
<tr>
<th>Table 4-8: Line Spacing Options</th>
</tr>
</thead>
<tbody>
<tr>
<td>Single</td>
</tr>
<tr>
<td>1.5 Lines</td>
</tr>
<tr>
<td>Double</td>
</tr>
<tr>
<td>At Least</td>
</tr>
<tr>
<td>Exactly</td>
</tr>
<tr>
<td>Multiple</td>
</tr>
</tbody>
</table>
```

**Exercise**

- **Exercise File:** Board of Directors Meeting4-8.docx
- **Exercise:** Apply 1.5 line spacing to all text below the “New Communications Director” heading.

```
Figure 4-17: The Paragraph group.
```

**Figure 4-18:** Line spacing examples.
Changing Spacing Between Paragraphs

Adding space between the paragraphs in a document gives it structure and makes it easier to read.

1. Place the insertion point in the paragraph you want to change. Or, select the paragraph(s) you want to change.

2. Click the Home tab on the Ribbon and click the Dialog Box Launcher in the Paragraph group.

   The Paragraph dialog box appears. You can adjust the space before and after a paragraph:
   - Before: Adds space above the paragraph.
   - After: Adds space below the paragraph.

3. Select the spacing you want to use and click OK. The paragraph(s) are changed with the paragraph spacing.

   Other Ways to Change Paragraph Spacing:
   - Click the Line Spacing button in the Paragraph group. Select Add Space Before Paragraph or Add Space After Paragraph. By default, 12 pts. of space are added in the direction specified.

Tips

✓ To remove paragraph spacing, change the spacing values to 0 pt in the Paragraph dialog box. Or, click the Line Spacing button in the Paragraph group and select Remove Space Before Paragraph or Remove Space After Paragraph. Or, click the Page Layout tab on the Ribbon and adjust the Before and After boxes in the Paragraph group.

Exercise

- Exercise File: Board of Directors Meeting4-9.docx
- Exercise: Add 6-pt of spacing before and 12-pt of spacing after the “New Communications Director” heading.

Figure 4-19: Spacing options in the Paragraph dialog box.

Figure 4-20: Spacing for the New Communications Director paragraph.
Using the Format Painter

If you find yourself applying the same formatting over and over again, then you should familiarize yourself with the Format Painter tool. The Format Painter copies how text is formatted and lets you apply that formatting elsewhere.

1. Select the text with the formatting you want to copy.
   The Format Painter will copy character (font color or italics) and paragraph (line spacing, indentation) formatting attributes of the selected text.

2. Click the Home tab on the Ribbon and click the Format Painter button in the Clipboard group.
   **Other Ways to Access the Format Painter:**
   Click the **Format Painter** button on the Mini Toolbar.
   **Tip:** Single-click the **Format Painter** button to apply copied formatting once. Double-click the **Format Painter** button to apply copied formatting multiple times.

3. Click and drag the pointer across the text to which you want to apply the copied formatting.
   The copied formatting is applied.

**Tips**

✓ If you double-clicked the Format Painter button, click the **Format Painter** button again to deactivate it, or press <Esc>.

✓ To copy paragraph formatting (such as line or paragraph spacing) as well as text formatting, select the entire paragraph you want to copy, then click the **Format Painter** button.

---

**Exercise**

- **Exercise File:** Board of Directors Meeting4-10.docx
- **Exercise:** Copy the formatting of the “New Communications Director” heading to “The Month in Review” heading.

---

**Figure 4-21:** The Clipboard group.
Setting Tab Stops

Tabs make it easy to align text. Each time you press the Tab key, the insertion point moves to the next tab stop. Word has left tab stops set at every half-inch by default, but you can easily create your own stops to be located in a specific position or using a different alignment.

Tips

✓ To add tab stops to text already in the document, select all the text and paragraphs to which you want to add the tab(s), then add the tab stop(s).

✓ Make sure the Ruler is displayed. Click the View tab on the Ribbon and click the Ruler check box in the Show/Hide group.

Set tabs with the Ruler

The advantage of setting tabs on the Ruler is that it is easy to see where the tab is positioned in the document.

1. Click the Tab alignment box on the Ruler until you see the type of tab you want to use (left, center, right, decimal, or bar).

   The left tab is the default and most common type of tab. However, you can align text differently by using different tabs.

2. Click where you want to add the tab stop on the Ruler.

   A tab of the selected tab alignment type is added to the Ruler. Now, when the <Tab> key is pressed, the cursor will jump to the tab stop where you can now insert text.

Set tabs with the Tabs dialog box

The Tabs dialog box is slightly slower to work with than setting tabs with the Ruler, but it is more accurate and gives you more options.

1. Click the Home tab on the Ribbon and click the Dialog Box Launcher in the Paragraph group.

   The Paragraph dialog box appears.

2. Click the Tabs button near the bottom of the Paragraph dialog box.

   The Tabs dialog box opens. To set a tab stop, select the alignment, choose the type of leader, and the location of the tab stop on the Ruler.
3. Set the tab settings and click **Set**.
   The tab is created with the specified attributes.
   Continue adding more tabs here as necessary.

4. Click **OK** once each tab is set.
   The tab stops are shown on the Ruler.

### Table 4-9: Types of Tabs

<table>
<thead>
<tr>
<th></th>
<th>1</th>
<th>2</th>
<th>3</th>
<th>4</th>
<th>5</th>
<th>6</th>
<th>7</th>
<th>8</th>
<th>9</th>
<th>10</th>
<th>11</th>
</tr>
</thead>
</table>

- Left: Aligns the left side of text with the tab stop.
- Center: Aligns the text so that it is centered under the tab stop.
- Right: Aligns the right side of text with the tab stop.
- Decimal: Aligns text and numbers by decimal point.
- Bar: A vertical line character is inserted at the bar tab.
Adjusting and Removing Tab Stops

Tab stops are also easy to adjust and remove.

Adjust a tab stop

- Click and drag the tab stop to the desired position on the Ruler.
  The tab stop is moved.

  ✔ Tip: If you selected text that used the tab stop, the text adjusts to the new position of the tab stop.

  ⚠️ Other Ways to Adjust a Tab Stop:
  Open the Tabs dialog box. Select the tab stop you want to adjust, make the adjustments in the dialog box and click Set. Click OK to confirm the change.

Remove a tab stop

- Click and drag the tab stop off of the Ruler.
  The tab stop is removed and the text moves to the nearest available tab stop.

  ✔ Tip: If you selected text that used the tab stop, the text adjusts to the new position of the tab stop.

  ⚠️ Other Ways to Remove a Tab Stop:
  Open the Tabs dialog box. Select the tab you want to remove and click Clear. Or, click Clear All to remove all tab stops.

Exercise

- Exercise File: Board of Directors Meeting4-12.docx
- Exercise: Adjust the decimal tab stop to 6”. Then remove the decimal tab stop.

Figure 4-24: Moving a left tab stop.
Using Left and Right Indents

**Indenting** adds blank space between the page margin and the paragraph text. Long quotations, lists, and bibliographies are a few examples of paragraphs that are often indented.

**Tips**

- To use the left or right indent markers, the Ruler must be displayed. To show the ruler, click the View tab on the Ribbon and click the Ruler check box in the Show/Hide group.

**Left indent**

The most common type of indent is a left indent, in which text is moved away from the left margin.

1. Select or place the insertion point in the paragraph(s) you want to change.

2. Click the Home tab on the Ribbon and click the Increase Indent button in the Paragraph group.

   The paragraph(s) are indented 0.5", or to the next indent level in the document.

   **Tip:** Click the Decrease Indent button in the Paragraph group.

   **Other Ways to Increase Indentation:**
   Click and drag the Left indent marker on the Ruler. Or, click the Dialog Box Launcher in the Paragraph group and enter how much space you want the paragraph indented by in the Left indentation box. Or, click the Page Layout tab on the Ribbon and adjust the Left indentation box in the Paragraph group.

**Right indent**

A right indentation of a paragraph moves text away from the right margin.

1. Select or place the insertion point in the paragraph(s) you want to change.

2. Click and drag the Right indent marker on the Ruler.

   The paragraph is indented from the right margin.

   **Other Ways to Use Right Indent:**
   Click the Dialog Box Launcher in the Paragraph group and enter the indent in the Right indentation box. Or, click the Page Layout tab on the Ribbon and adjust the Right indentation box in the Paragraph group.

---

**Exercise**

- **Exercise File:** Board of Directors Meeting4-13.docx
- **Exercise:** Indent the paragraph below the “New Communications Director” heading 0.25” on the left. Indent the paragraph below “The Month in Review” heading 0.25” on the left and 0.5” on the right.

---

**Figure 4-25:** The Paragraph group.

**Figure 4-26:** Left indent marker on the Ruler.

**Figure 4-27:** Right indent marker on the Ruler.
Using Hanging and First Line Indents

Besides the left and right indents, two special indents can be used in your paragraphs: hanging and first line indents.

**Hanging indent**

In hanging indentation, the first line of a paragraph stays put next to the left margin while the other lines in the paragraph are indented. Hanging indentations are often used in bibliographies or lists.

1. Click the Home tab on the Ribbon and click the Dialog Box Launcher in the Paragraph group.
2. Click the Special list arrow in the Indentation section and select Hanging.
3. Enter the desired indent amount in the By box, and click OK.

**Other Ways to Use a Hanging Indent:**
Click and drag the hanging indent marker on the Ruler. Or, click the tab alignment box until you see the Hanging indent marker, then click where you want to insert the indent on the Ruler.

**First Line indent**

A first line indentation lets you indent the first line of a paragraph independently of the other lines. Many people do this with a tab instead of changing the indent settings.

1. Click the Home tab on the Ribbon and click the Dialog Box Launcher in the Paragraph group.
2. Click the Special list arrow in the Indentation section and select First line.
3. Enter the desired indent amount in the By box, and click OK.

**Other Ways to Use a First Line Indent:**
Click and drag the first line indent marker on the Ruler. Or, click the tab alignment box until you see the First Line Indent marker, then click where you want to insert the indent on the Ruler.

**Exercise**

- **Exercise File:** Board of Directors Meeting4-14.docx
- **Exercise:** Add a 0.5” hanging indent to the paragraph below the “New Communications Director” heading. Add a 0.5” first line indent to the paragraph below “The Month in Review” heading.

![Indentation options in the Paragraph dialog box.](image)

![Hanging and First Line indents on the ruler.](image)
Instead of working with characters and paragraphs, this chapter takes a step back and looks at how to change the appearance of entire pages. When you format a page, you determine the margins between the text and the edge of the page, the orientation of the page, and the size of the paper. These topics are covered in this chapter. This chapter also explains how to add a header or footer that appears at the top or bottom of every page in your document, how to control where the page breaks, and how to use multiple page formats.

Using Exercise Files
Exercise files are provided so users can practice the topic(s) covered in each lesson. There are two ways you may use the exercise files:

- Open the exercise file for a lesson and perform the lesson exercise. Close the exercise file.
- Open the exercise file for a lesson and perform the lesson exercise. Keep the file open and perform the exercise for the following lesson and so on for the remainder of the chapter.

The exercises are written so that you may “build upon them”, so the exercises in a chapter can be performed in succession from the first lesson to the last.
Adjusting Margins

A margin is the empty space between a document’s contents and the edges of the page. Word’s default margins are 1 inch on each side of the page, but you can easily change the margins to accommodate the needs of your document.

⚠️ Trap: It’s important that you don’t confuse adjusting a document’s margins with adjusting a paragraph’s indentation. Document margins affect the entire document and every paragraph in it. Paragraph indentation only changes paragraphs, not the entire document.

1. Click the Page Layout tab on the Ribbon and click the Margins button in the Page Setup group.
   A list of common page margins appears.

2. Select a margin setting.
   The margin setting is applied to the document.

🔥 Other Ways to Adjust Margins:
   Click the Margins button in the Page Setup group and select Custom Margins. Then change the document’s margins on the Margins tab of the Page Setup dialog box.

   Or, click and drag the Left Margin, Right Margin, Top Margin or Bottom Margin line on the Ruler.

✅ Tip: If you intend to bind a document and require extra space for the bindings, use the Gutter setting on the Margins tab in the Page Setup dialog box.
Changing Page Orientation and Size

The page orientation and size are two of the most obvious page layout properties of a document.

Page orientation

Every document you print uses one of two different types of page orientations: Portrait and Landscape.

1. Click the **Page Layout** tab on the Ribbon and click the **Orientation** button in the Page Setup group.
   
   A list of two options appears:

   - **Portrait**: In Portrait orientation, the paper is taller than it is wide—like a portrait painting.
   - **Landscape**: In Landscape orientation, the paper is wider than it is tall—like a landscape painting.

2. Select the page orientation you want to use.

   The page layout is changed accordingly. If the Ruler is displayed, notice that the dimensions of the page have changed. For example, if you were using an 8.5” x 11” page, the horizontal part of the ruler is now 11 inches across, rather than 8.5”.

   **Other Ways to Change Page Orientation**

   Click the **Dialog Box Launcher** in the Page Setup Group. On the Margins tab, click the orientation you want to use.

Page size

People normally print on standard Letter-sized (8½ x 11) paper, but Word can also print on other paper sizes, such as Legal-sized (8½ x 14) and other custom-sized paper. This means that you can use Word not only to print letters, but also postcards, tickets, flyers, and any other documents that use a non-standard paper size.

1. Click the **Page Layout** tab on the Ribbon and click the **Size** button in the Page Setup group.

   A list of common page sizes appears.

2. Select the page size you want to use.

   The document on the screen adjusts to the selected size.

   **Tip:** If the size you want to use doesn’t appear in the list, select **More Paper Sizes**. The Paper tab of the Page Setup dialog box appears, where there are more page size options, and where you can enter a custom paper size if you wish.

---

**Exercise**

- **Exercise File**: FormatPage5-2.docx
- **Exercise**: Go to Page 2 of the exercise file (the “Filtering out the junk” article). Change the page size to 11” x 17” and change the page orientation to Landscape.

---

**Figure 5-3**: Change page orientation in the Orientation section of the Margins tab.

**Figure 5-4**: Change the size of the page under the paper tab in the Page Setup dialog box.
Using Columns

Newsletters and magazines often arrange text in two or more columns.

Format columns

1. Click the Page Layout tab on the Ribbon and click the Columns button in the Page Setup group.
   A list of popular column layouts appears.

2. Select the column arrangement you want to use.
   The document on the screen adjusts to the selected layout.

   ✔ Tip: If the layout you want to use doesn’t appear in the list, select More Columns. The Columns dialog box appears. Here, you can enter more columns, and adjust the size of columns on the page.

Use a column break

When you insert a column break, the insertion point jumps to the beginning of the next column on the page. For example, if you wanted to leave a column empty halfway down the page to leave space for a pull quote or picture, inserting a column break would allow you to continue your text in the next column.

1. Click the Page Layout tab on the Ribbon and click the Breaks button in the Page Setup group.
   A list of available breaks appears.

2. Select Column from the list.
   The column break is inserted and the insertion point moves to the beginning of the next column.

Exercise

- Exercise File: FormatPage5-3.docx
- Exercise: Go to Page 2 of the exercise file (the “Filtering out the junk” article). Apply a two-column page layout. Insert a column break at the beginning of the “Filter by Selection” heading near the bottom of the first column.
Using Page Breaks

This lesson explains how to control where the page breaks in a document.

Start a new page

1. Place the insertion point where you want to begin a new page.

2. Click the **Insert** tab on the Ribbon and click the **Page Break** button in the Page Setup group.

Word inserts a page break at the insertion point, and any page contents that appear after the insertion point appear on the new page.

Other Ways to Insert a Page Break:
Press `<Ctrl> + <Enter>`. Or, click the **Page Layout** tab on the Ribbon and click the **Breaks** button in the Page Setup group. Select **Page Break** from the list.

Tip: To remove a page break, view the document in Draft view, select the page break, and press `<Delete>`.

Insert a blank page

Use this command to insert a blank page anywhere in a document.

- Click the **Insert** tab on the Ribbon and click the **Blank Page** button in the Pages group.

Word inserts a blank page at the insertion point. The blank page is really just two page breaks.

Use paragraph line and page breaks

You can also control pagination with paragraph formatting. For example, you can make sure paragraphs appear on the same page without being on separate pages, or make sure a paragraph always starts on a new page.

1. Select the paragraph(s) to which you want to add pagination formatting.

2. Click the **Page Layout** tab on the Ribbon and click the **Dialog Box Launcher** in the Paragraph group.

The Line and Page Breaks tab of the Paragraph dialog box appears.

3. Select the pagination and formatting options you want to use and click **OK**.

The formatting options are applied to the selected paragraph(s).

**Exercise**

- **Exercise File**: FormatPage5-4.docx
- **Exercise**: Go to Page 5 of the exercise file. Insert a page break so that the PowerPoint article begins at the top of page 6. Add “Keep with next” paragraph formatting to the “Creating a rule using the Rules Wizard” heading at the bottom of page 6 so that the heading is on the same page as the following paragraph.

<table>
<thead>
<tr>
<th>Table 5-1: Paragraph Line and Page Break Options</th>
</tr>
</thead>
<tbody>
<tr>
<td><strong>Widow/Orphan control</strong></td>
</tr>
<tr>
<td><strong>Keep with next</strong></td>
</tr>
<tr>
<td><strong>Keep lines together</strong></td>
</tr>
<tr>
<td><strong>Page break before</strong></td>
</tr>
<tr>
<td><strong>Suppress line numbers</strong></td>
</tr>
<tr>
<td><strong>Don’t hyphenate</strong></td>
</tr>
</tbody>
</table>
Working with Section Breaks

Section breaks can help you control where pages break in the document, but they also allow you to apply different page formatting in the same document. A section break allows you to use different page layouts—such as margins, page orientation, headers and footers, columns, and sequence of page numbers—in the same document.

1. Click the Page Layout tab on the Ribbon and click the Breaks button in the Page Setup group.
   A list of the breaks you can insert in the document appears.

2. Select the type of break you want to insert.
   The break is inserted in the document.

Tips

✓ By default, breaks are hidden from view. To view where breaks are located in a document, view the document in Draft view. Or, click the Home tab and click the Show/Hide All button in the Paragraph group to view breaks in Print Layout view.

✓ To remove a break, select the break and press <Delete>.

---

Table 5-2: Types of Section Breaks

<table>
<thead>
<tr>
<th>Section Break</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Next Page Section Break</td>
<td>Inserts a section break at the insertion point and inserts a page break so the new section starts at the beginning of a new page.</td>
</tr>
<tr>
<td>Continuous Section Break</td>
<td>Inserts a section break at the insertion point and starts the section immediately, without inserting a page break.</td>
</tr>
<tr>
<td>Even Page Section Break</td>
<td>Inserts a section break at the insertion point and starts the next section on the next even-numbered page. If the section break falls on an even-numbered page, Word leaves the next odd-numbered page blank.</td>
</tr>
<tr>
<td>Odd Page Section Break</td>
<td>Inserts a section break at the insertion point and starts the next section on the next odd-numbered page. If the section break falls on an odd-numbered page, Word leaves the next even-numbered page blank.</td>
</tr>
</tbody>
</table>

---

Exercise

- **Exercise File**: FormatPage5-5.docx
- **Exercise**: Go to Page 7 of the exercise file. Add a Next Page Section Break to the end of the PowerPoint article. Find the section breaks in the first two pages of the document.
Working with Line Numbers

Adding line numbers to documents is the most direct way to guide users through complex and lengthy documents. When you apply line numbers in Word, the numbers are displayed in the left margin of the document. If there are columns in the document, the numbers appear to the left of each newspaper-style column.

Line numbers are especially useful for referendums and legal documents.

1. Click the Page Layout tab on the Ribbon and click the Line Numbers button in the Page Setup group.

   A list of ways you can add line numbers appears.
   - None: Removes line numbering in the document.
   - Continuous: Adds continuous line numbering to each section of the document.
   - Restart Each Page: Adds line numbering to the current section of the document. Restarts numbering at the beginning of any added sections.
   - Restart Each Section: Adds line numbering and restarts numbering at the beginning of each section.
   - Suppress for Current Section: Removes line numbering for the current section.

   Tip: If you are applying numbering to a document that has several sections, select the sections to which you want to add numbering first.

2. Select a line numbering option.

   The line numbers are applied to the document.

Tips

✓ Each line in a document can be numbered, however lines from inserted objects such as tables, footnotes, endnotes, text boxes, frames, headers, and footers are not included in line numbering.

✓ To control line numbering options through the Line Numbers dialog box, select More Line Numbering from the Line Numbers button list. Click the Line Numbers button and select the line numbering options you want to use from the Line Numbers dialog box.

Exercise

- **Exercise File:** FormatPage5-6.docx
- **Exercise:** Go to Page 3 of the exercise file and add line numbers to that section of the document.

Figure 5-8: Page numbers are inserted along the left margin of the page.

Figure 5-9: The Line Numbers dialog box.
Working with Hyphenation

Word can automatically hyphenate your text so that rather than pushing a long word at the end of the line to the next line, it breaks across lines with a hyphen. This is especially useful in documents where a lot of text has to appear in a small amount of space, such as when using justified paragraph alignment in columns, for example.

1. Click the Page Layout tab on the Ribbon and click the Hyphenation button in the Page Setup group.

Hyphenation is turned off by default, but you may turn on automatic or manual hyphenation:

- **Automatic**: Word automatically inserts hyphens where they are needed, according to the hyphenation zone. If the document is edited and lines change, Word re-hyphenates the document.

- **Manual**: Word searches the text for words to hyphenate and asks if you would like to insert an optional hyphen. Word does not re-hyphenate the document for you. If you choose to manually hyphenate, Word will ask for approval before it inserts a hyphen.

2. Choose how you want to hyphenate the document.

Word begins the hyphenation process using the method you chose.

**Tips**

- To change hyphenation options, click the Hyphenation button in the Page Setup group and select **Hyphenation Options**.

- To remove hyphenation, click the **Hyphenation** button in the Page Setup group and select **None**.

---

**Exercise**

- **Exercise File**: FormatPage5-7.docx
- **Exercise**: Automatically hyphenate the document. Identify words that have been hyphenated as a result.

---

**Figure 5-10**: The Hyphenation dialog box.

**Figure 5-11**: The same document before and after hyphenation.
Working with the Page Background

Dress up pages in a document with page borders and background settings. You can line the margins of your pages with borders to give them finished edges or to bring out certain pages, and you can even create your own page designs using colors and watermarks.

Add page borders

You can line the margins of your pages with borders to give them finished edges or to bring out certain pages.

1. Click the Page Layout tab on the Ribbon and click the Page Borders button in the Page Background group.

   The Page Border tab of the Borders and Shading dialog box appears.

2. Choose border properties, such as style, color, width, or art.

   These properties change how the border(s) will appear around the page.

3. Click the side(s) (top, bottom, left, and/or right) of the page in the Preview diagram where you want to apply the borders.

   When the preview area looks the way you want the borders to look, you’re ready to apply the borders.

   Tip: You may also use the Setting options along the left side of the Page Border tab to apply borders.

4. Click the Apply to list arrow and select the pages to which you want to apply borders.

   • Whole document: Applies the borders to all pages in the document.
   • This section: Applies borders only to the current section.
   • This section – First page only: Applies borders to the first page of the current section and nowhere else.
   • This section – All except first page: Applies borders to all pages in the current section, except the first page.

5. Click OK.

   The borders are applied to the page(s) in the document.

Exercise

- Exercise File: FormatPage5-8.docx
- Exercise: Go to Page 8 of the exercise file and add a blue border to all sides of the page in the current section. Add a light green page color to the document. Add a “DRAFT” watermark to the document.

Figure 5-12: Page with color, border, and watermark applied.

Figure 5-13: The Page Border tab of the Borders and Shading dialog box.

Click the Options button to define how far away from margins you want the border to appear.
Add page color
Add color to the background of one or several pages in the document. This formatting feature is only visible in electronic copies of the document: Word will not print the page color.

1. Click the **Page Layout** tab on the Ribbon and click the **Page Color** button in the Page Background group.

   The Page Color button displays the ten colors in the current color theme, and five shades of each color. This makes it easy to have a consistent look and feel in the document.

2. Select a color from the list.

   The color is applied to the page.

   Tip: To remove page color, click the **Page Color** button and select **No Color**.

Add a watermark
A watermark is discrete text that indicates a document should be specially treated. It does not obscure text on the page.

1. Click the **Page Layout** tab on the Ribbon and click the **Watermark** button in the Page Background group.

   A list of built-in watermarks appears, organized in different categories: Confidential, Disclaimers, Urgent. A preview of how the watermark appears on the page is shown next to each list option.

   Tip: To create your own watermark, click the **Watermark** button and select **More Watermarks**. Select the **Picture watermark** or **Text watermark** option and make changes accordingly.

2. Select the watermark you would like to use.

   The watermark is applied to the pages of the document.

   Tip: To remove the watermark, click the **Watermark** button and select **Remove Watermark**.

Figure 5-14: Choose a page color from the color palette.

Figure 5-15: Specify how you want the watermark to look and the watermark text in the Printed Watermark dialog box.
Adding a Cover Page and Page Numbers

A cover page and page numbers are two things that are easy to add and that make your document look polished and professional.

Cover page

A cover page for your document is like the cover of a book: it contains basic information, such as the title of the document, date, and author, presented in a way that is eye-catching and welcoming to the reader.

1. Click the Insert tab on the Ribbon and click the Cover Page button in the Pages group.

   A list of built-in cover pages appears. Notice that each design has a name, which makes it easier to match up with other built-in elements, such as built-in headers and footers.

2. Select the cover page you want to insert in the document.

   The cover page always appears as the first page in the document, no matter where the insertion point is located when it is inserted.

   When inserted, placeholders for information appear on the cover page. Word tries to insert as much information as it can, such as user information like your name and company name, but you will probably have to insert information manually as well.

3. Click in a placeholder and type your own text.

Page numbers

Adding page numbers is easier than ever in Word 2007, and it adds a lot to documents, especially really long ones.

1. Click the Insert tab on the Ribbon and click the Page Number button in the Header & Footer group.

   First, choose where you would like the numbers to appear on the page. You can include the page numbers in three different places on the page—top, bottom, and margins.

2. Select where you want the page numbers to appear.

   A list of the available built-in page number options appears.

3. Select the page number option you want to use.

   The page number option you chose appears on the current page and all the other pages in the document.

---

Exercise

- Exercise File: FormatPage5-9.docx
- Exercise: Add a cover page to the document and fill out the placeholders. Add page numbers to the top of the pages.
Tips

✓ To insert page numbers of your own design or to work with more options in the page headers and footers, refer to the lesson on Using Headers and Footers.

✓ To remove page numbers, click the Page Number button and select Remove Page Numbers.

✓ If you like one of the built-in options but want the numbers to appear a little differently, you can change the number format. To modify page numbers, click the Page Number button and select Format Page Numbers. Select the style of number you want to use from the Page Number Format dialog box.

Figure 5-18: The page Number Format dialog box.
Using Headers and Footers

Documents with several pages often have information—such as the page number, the document’s title, or the date—located at the top or bottom of every page. Text that appears at the top of every page in a document is called a header, while text appearing at the bottom of each page is called a footer.

Insert a built-in header or footer

1. Click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group.

   A list of built-in header options appears. Each option looks different and contains different attributes. For example, some include placeholders for the title and date, while others include cross-references to styles within the document.

   ✔ Tip: Point to a built-in header or footer option to view its attributes and a description of how it might be used best.

2. Select a built-in option to use as a document header or footer.

   The header or footer is added to the document.

Create a header or footer

You don’t have to use one of Word’s built-in headers or footers: you can create one of your own.

1. Click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group.

2. Select Edit Header or Edit Footer from the list.

   The Header & Footer Design tab appears on the Ribbon. Use these commands to work with and insert elements into your headers and footers.

3. Position the insertion point where you want to insert the text or element.

   The header and footer areas have the same formatting abilities as the main area of the document. You can use the commands in the Position group to help align and position the contents of the header or footer.

4. Enter text and/or insert objects from the Insert group of the Design tab under Header & Footer Tools.

   When the header or footer looks the way you want it to, close Header and Footer view to resume work on the rest of the document.

Exercise

- Exercise File: FormatPage5-10.docx
- Exercise: Insert even- and odd-page built-in footers in the document.

Figure 5-19: The built-in headers and footers are quick, easy, and professionally designed.

Figure 5-20: The Mod headers and footers.
Use different headers and footers on odd and even pages

Some built-in headers and footers were made to appear on odd or even pages. To use these headers and footers correctly, or to create your own odd and even-page headers and footers, you must change the page layout.

1. Click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group.

2. Select Edit Header or Edit Footer from the list.
   The Header & Footer Design tab appears on the Ribbon.

3. Click the Different Odd & Even Pages check box in the Options group.
   Other Ways to Apply Different Headers and Footers to Odd and Even Pages:
   Click the Page Layout tab on the Ribbon and click the Dialog Box Launcher in the Page Setup group. Click the Layout tab and make sure the Different odd and even check box is checked.

   Trap: When this option is selected, the odd and even pages work independently. So, you must insert a header for the odd pages, and a header for even pages: one header won’t work for both.

4. Insert a header or footer on an odd page. Then insert a header or footer on an even page.
   When you insert the headers and footers, they are formatted differently on the odd and even pages.

Tips
✓ Built-in headers and footers can be modified.
✓ Changes made to the header or footer on a page will change the other headers and footers in that section. Use a document with section breaks to have different headers and footers within the document.
✓ Use the Go to Header and Go to Footer buttons in the Navigation group to jump between header and footer areas of the document.

Table 5-3: Header and Footer Design tab Groups

<table>
<thead>
<tr>
<th>Group</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Header &amp; Footer</td>
<td>Apply built-in header, footer, and page number options.</td>
</tr>
<tr>
<td>Insert</td>
<td>Insert Date &amp; Time, a Picture or Clip Art, or a Quick Part field.</td>
</tr>
<tr>
<td>Navigation</td>
<td>Switch between headers and footers and jump to other sections.</td>
</tr>
<tr>
<td>Options</td>
<td>Apply a different header or footer to the first page in a section, different odd &amp; even pages, and choose to show document text.</td>
</tr>
<tr>
<td>Position</td>
<td>Choose how far away from the margins you want the headers and footers to appear, and control header and footer alignment.</td>
</tr>
</tbody>
</table>

Figure 5-22: The Design tab of Header & Footer Tools.
Microsoft Office Word 2007 Review

Quiz Questions

1. Word 2007 automatically opens with Windows. (True or False?)

2. Which of the following is NOT a new feature in Word 2007?
   A. SmartArt
   B. Microsoft Online help
   C. New user interface
   D. Live Preview

3. What is the Ribbon?
   A. A string of code that enables XML compatibility.
   B. The path name that refers to where a command is located in the program.
   C. Another name for the title bar.
   D. The command center that replaces menus and toolbars of previous versions.

4. The Ribbon can be hidden so that only tab names appear. (True or False?)

5. The Microsoft Office Button contains basic file commands. (True or False?)

6. What is the Quick Access Toolbar?
   A. There are no toolbars in Word 2007.
   B. What appears when you select text.
   C. A customizable toolbar of common commands that appears above or below the Ribbon.
   D. An extension of the Windows taskbar.

7. Which of the following is NOT a common keystroke shortcut in Word 2007?
   A. <Ctrl> + <Alt> + <Delete>
   B. <Ctrl> + <S>
   C. <Ctrl> + <O>
   D. <Ctrl> + <Home>

8. Contextual menus are only available when text is selected. (True or False?)

9. What is the Mini Toolbar?
   A. Another name for the Quick Access Toolbar.
   B. A toolbar of common formatting commands that appears whenever text is selected.
   C. The name of the toolbar in the Help window.
   D. There are no toolbars in Word 2007.
10. What key can you press to get help in Word 2007?
   A. <Esc>
   B. <Ctrl> + <H>
   C. <F1>
   D. <F11>

11. Which of the following are ways to exit Word 2007? (Select all that apply.)
   A. Click the Microsoft Office Button and click Exit Word 2007.
   B. Click the Microsoft Office Button and click Close Word 2007.
   C. If only one document is open, click the Close button on the title bar.
   D. Click the Close button on the Quick Access Toolbar.

12. A blank document appears automatically when you start Word. (True or False?)

13. Which key deletes text to the left of the insertion point?
   A. <Backspace>
   B. <Home>
   C. <Insert>
   D. <Delete>

14. When you save a document with a different name, the old document is deleted. (True or False?)

15. To open a document, click the Microsoft Office Button and select ______
   A. Open.
   B. Find.
   C. Look in.
   D. Search.

16. Once a block of text is selected, you can replace the selected text with new text by:
   A. Clicking the Microsoft Office Button and selecting Insert New Text.
   B. Simply typing the new text.
   C. You can't replace selected text with new text.
   D. Clicking the Replace Text button on the Ribbon.

17. You can undo multiple actions in Word. (True or False?)

18. Press ______ to move the insertion point to the beginning of the document.
   A. <Ctrl> + <End>
   B. <Ctrl> + <G>.
   C. The up arrow key.
   D. <Ctrl> + <Home>.

19. Which of these are NOT objects you can browse by in Word?
   A. Page, Section, Edits
   B. Caption, Border, Highlight
   C. Comment, Footnote, Endnote
   D. Table, Graphic, Heading, Field
20. How can you display hidden text, such as tabs and paragraph marks?
   A. Click the Show/Hide button in the Paragraph group of the Home tab on the Ribbon.
   B. You can't display these characters: they are hidden for a reason.
   C. Purchase Microsoft's secret hidden text decoder software.
   D. Click the Hidden Text button in the Editing group of the Home tab on the Ribbon.

21. You can use the Zoom slider to change the magnification level of a document. (True or False?)

22. When you create a new document window, you create a copy of the document. (True or False?)

23. How do you switch between multiple document windows?
   A. Right-click the Windows Taskbar and select Arrange All.
   B. Buy another monitor for your computer.
   C. You can only open one document at a time in Microsoft Word.
   D. Click the document’s button on the Windows Taskbar.

24. When documents are compared side by side, the differences between the two are tracked and highlighted. (True or False?)

25. The feature that allows you to see how your printed document will look is called ______.
   A. Print View
   B. Print Layout
   C. Print Sampling
   D. Print Preview

26. Which of the following is NOT a way to print a document?
   A. Press <Ctrl> + <P>.
   B. Click the Quick Print button on the Quick Access Toolbar.
   C. Press <Ctrl> + <T>.
   D. Click the Microsoft Office Button and select Print.

27. You can close a document which one of the following ways?
   A. Press <Ctrl> + <C>.
   B. Click and drag the document window to the Recycle Bin.
   C. Click the document’s Close button.
   D. Press <Delete>.

28. Word underlines spelling errors in red and grammar errors in green. (True or False?)

29. You can change Word preferences so that errors are not underlined. (True or False?)

30. What should you do if a word is marked as misspelled, but is actually correct?
   A. Click Change.
   B. Click Ignore All.
   C. Click Change All.
   D. Nothing.
31. What is the keystroke shortcut to find text?
   A. <Ctrl> + <H>
   B. <F1>
   C. There isn't a keystroke shortcut for this command.
   D. <Ctrl> + <F>

32. Word's Replace command finds a string of text and replaces it with another string of text. (True or False?)

33. What is the fastest way to count the number of words in a document?
   A. Click the Word Count button on the Ribbon.
   B. Print out the document and count the words by hand.
   C. Look at the Word Count area in the status bar.
   D. Press <Shift> + <F7>.

34. You want to find a synonym for the word ‘scary’. How could you do this?
   A. Right-click the word ‘scary’ and select Synonyms from the contextual menu.
   B. Select the word ‘scary’ then press <Ctrl> + <S>.
   C. Right-click the word and select a spelling correction from the contextual menu.
   D. Open the Find dialog box and enter the word you want to a synonym for and click Thesaurus.

35. How would you insert a © symbol in a document?
   A. Click the Insert tab on the Ribbon and click the Symbol button in the Symbols group.
   B. Press <Ctrl> + <C>.
   C. Click the Copyright button on the Quick Access Toolbar.
   D. Word cannot display the © symbol.

36. What are some examples of built-in equations you can insert in a document?
   A. Area of a Circle
   B. Pythagorean Theorum
   C. Quadratic Formula
   D. All of these.

37. What is a keystroke shortcut that you can use to paste text?
   A. <Ctrl> + <C>
   B. <Ctrl> + <V>
   C. <Ctrl> + <P>
   D. <Ctrl> + <X>

38. You can cut and paste text between documents. (True or False?)

39. The text or object that was last cut or copied is what appears when you paste. (True or False?)

40. How do you paste an item from the Office Clipboard?
   A. Tell the Office Assistant which item you want to paste using regular English.
   B. Select the item that you want to paste from the Clipboard list on the Standard toolbar.
   C. Click the Paste Special button on the Standard toolbar.
   D. Click the item that you want to paste from the Clipboard task pane.
41. The Office Clipboard collects up to cut or copied 24 items, even if it is not displayed. (True or False?)

42. Which key do you hold down while clicking and dragging text to copy the text?
   A. <Shift>
   B. <Ctrl>
   C. <Alt>
   D. You can't copy text using the mouse.

43. Clicking and dragging requires some dexterity with the mouse. (True or False?)

44. What is NOT the procedure for changing the font type?
   A. Click the Font list arrow in the Font group of the Home tab.
   B. Click the Font list arrow on the Mini Toolbar.
   C. Click the Font button on the Formatting tab and select the desired font.
   D. Open the Font dialog box and select a font from the Font list.

45. How is font size measured?
   A. Points or pt
   B. Inches or in
   C. Spikes or sp
   D. Pixels or pi

46. The Font Color button always displays the color that was used most recently. (True or False?)

47. The Font Color list displays colors that coordinate with the document theme. (True or False?)

48. The text highlighter turns off after highlighting text once. (True or False?)

49. You can make text appear in bold by pressing <Ctrl> + <L>. (True or False?)

50. Which of the following would be best suited by a numbered list?
    A. Things you hate about fast food.
    B. A list of reasons why your boss should give you a raise.
    C. A series of step-by-step instructions on how to play a DVD.
    D. Topics you will be discussing in a speech or presentation.

51. Which of the following is NOT a way to center a paragraph?
    A. Press <Ctrl> + <E>.
    B. Click the Dialog Box Launcher in the Paragraph group menu and select Center from the Alignment list.
    C. Click the Center button in the Paragraph group of the Home tab.
    D. Select Center from the Alignment List in the Font group of the Home tab.

52. You can change a border's appearance by using the Borders and Shading dialog box. (True or False?)
53. Which of these statements is false?
   A. You cannot change a paragraph's borders or shading once they are applied.
   B. Paragraph shading is a background color that is applied to a paragraph.
   C. You can add a border to the top, bottom, or sides of a paragraph.
   D. The Borders and Shading dialog box is where you can change paragraph borders and shading at the same time.

54. How do you double-space a report?
   A. Add single-spacing twice.
   B. Select all the paragraphs in the document, click the Line Spacing arrow on the Formatting toolbar and select Double-space.
   C. Press the Enter key at the end of each line to add extra space.
   D. Click the Line Spacing button in the Paragraph group and select 2.0.

55. You want to make sure that a paragraph always has 18 pt. of space before it. How can you do this?
   A. Use a more sophisticated page layout program, like Adobe PageMaker.
   B. Open the Paragraph dialog box and enter 18 pt. in the Spacing Before box.
   C. Type
   D. Open the Paragraph dialog box and enter 18 pt. in the Line Spacing box.

56. To copy and apply formatting more than once, single-click the Format Painter button. (True or False?)

57. Which of the following is NOT a type of tab stop?
   A. Justified
   B. Left
   C. Center
   D. Decimal

58. Which of the following statements is NOT true?
   A. You can cycle through the types of tab stops by clicking the Tab Alignment box on the ruler.
   B. Word has preset tab stops set at every inch by default.
   C. You can add a tab stop by simply clicking on the ruler.
   D. Word’s tab stops are a great way to format a document.

59. Which of the following statements is NOT true?
   A. You can remove a tab stop by dragging it off the ruler.
   B. You can adjust a tab stop by clicking and dragging it on the ruler.
   C. You can add, remove, and adjust tab stops from the Tabs dialog box.
   D. You can’t adjust a tab stop once it is set.

60. Which of the following is NOT a way to indent a paragraph?
   A. Click the Increase Indent button in the Indent group on the Ribbon.
   B. Click and drag the Right indent marker on the Ruler.
   C. Click and drag the Left indent marker on the Ruler.
   D. Open the Paragraph dialog box and enter how much you want the paragraph indented in the Indentation section.

61. Which of the following is the correct procedure for creating a hanging indent?
   A. Open the Indents dialog box, click the Special list arrow, select Hanging and specify an amount in the By box.
   B. Open the Paragraph dialog box, click the Special list arrow, select Hanging and specify an amount in the By box.
   C. Click the Increase Indent button in the Paragraph group.
   D. Click and drag the First Line Indent marker on the ruler.
62. Word's default margins are 1 inch at the top and bottom and 1.25 inches at the right and left. (True or False?)

63. What is the correct procedure for adjusting a document's margins?
   A. Click the Page Layout tab on the Ribbon, click the Margins button in the Page Setup group, and select a margin setting.
   B. Open the Page Setup dialog box and change the margins in the Margins tab.
   C. Click and drag the Left Margin or Right Margin line on the Ruler.
   D. All of these.

64. What is Word's default page orientation?
   A. Landscape
   B. Portrait
   C. Legal
   D. Perfect

65. Word currently only supports legal and letter sized documents. (True or False?)

66. What is a column break?
   A. Something you can insert in a column so that the column ends at that point and text jumps to the start of the next column.
   B. Something that must be inserted before you start using columns.
   C. A type of column used in tables.
   D. Any type of break that is longer than 5 minutes.

67. How can you arrange text into multiple columns?
   A. Click the Table button on the Insert tab and then drag to select the number of columns you want.
   B. Press <Ctrl> + <C> and enter the number of columns you want into the Columns dialog box.
   C. Click the Columns button in the Page Layout group of the Page Layout tab on the Ribbon. Then select the number of columns you want.
   D. You can't do this in Microsoft Word — that's why Microsoft made Publisher!

68. How can you insert a page break?
   A. Press <Ctrl> + <Enter>.
   B. Press <Alt> + <Enter>.
   C. Double-click where you want to insert the break.
   D. Click the Page Break button on the status bar.

69. You can format a paragraph so that the page will break immediately before it. (True or False?)

70. You can't have different headers and footers, margins, and page orientations, in the same document. (True or False?)

71. There are four different types of section breaks in Word. What is the main difference between them?
   A. The number of sections that are inserted.
   B. The page on which the section break is inserted.
   C. The number of section breaks that can be inserted in the document.
   D. The page on which the next section begins.

72. Line numbers make it easy to reference lines in a document, such as legal documents or referendums. (True or False?)
73. When should you hyphenate a document?
A. When you want to make it difficult for people to read a document.
B. When a lot of text has to appear in a small amount of space, such as when using columns.
C. When you want to use a lot of really long words.
D. When you don't want to use other punctuation.

74. Page borders can only be applied to the entire document. (True or False?)

75. Word prints the page with the background color you select for the document. (True or False?)

76. How could you use a watermark in a document?
A. As a design effect, like watercolor art.
B. To indicate the relationship between a table and chart.
C. As a ring for a coffee cup.
D. To indicate that the document is confidential.

77. Word's built-in cover pages have placeholders where you can fill in information about the document. (True or False?)

78. Which of the following is NOT a location where you can insert a page number?
A. Page margin
B. Bottom of page
C. Middle of page
D. Top of page

79. What is the procedure for adding a header or footer to a document?
A. Click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group.
B. Click the Header or Footer button on the Quick Access Toolbar.
C. Double-click the header or footer and select the built-in header or footer you want to use from the content control.
D. Click the Header & Footer tab on the Ribbon and click the Header or Footer button in the Header & Footer group.

80. Word's built-in headers and footers are the only way to use headers and footers in a document. (True or False?)

---

**Quiz Answers**

1. False. You must start Word 2007 to begin using it.
2. B. Microsoft Online help is not a new feature in Word 2007.
3. D. The Ribbon is the command center that replaces menus and toolbars of previous versions
4. True. Double-click a tab to hide the Ribbon, then click any tab to view commands once again.
5. True. The Microsoft Office Button contains basic file commands, similar to the File menu of previous versions.
6. C. The Quick Access Toolbar is a customizable toolbar of common commands that appears above or below the Ribbon.

7. A. <Ctrl> + <Alt> + <Delete> is a Windows command, not a Word 2007 command.

8. False. Contextual menus are available whenever you right-click something in the Word 2007 window.

9. B. The Mini Toolbar is a toolbar of common formatting commands that appears whenever text is selected.


11. A and C. Click the Microsoft Office Button and click Exit Word 2007, or, if only one document is open, click the Close button on the title bar.


13. A. The <Backspace> key deletes text to the left of the insertion point.

14. False. The original document remains intact, with its original name.

15. A. Select Open and then navigate to the saved file you want to open.

16. B. Simply type the new text to replace any amount of selected text.

17. True. You can undo multiple actions in Word.

18. D. Pressing <Ctrl> + <Home> moves the insertion point to the beginning of the document.

19. B. Caption, Border, Highlight

20. A. Click the Show/Hide button on the Ribbon to display hidden text.

21. True. The Zoom slider on the status bar lets you zoom in and out of a document.

22. False. Creating a new document window is like opening the document in a different view: if a document is open in multiple windows, changes made in any of the windows are applied to the same file.

23. D. Click the document’s button on the Windows taskbar. Or, in the View tab, click the Switch Windows button in the Windows group.

24. False. When documents are compared side by side, they are aligned vertically to one another. The differences between them are not highlighted or tracked.

25. D. The Print Preview feature allows you to preview how your printed document will look.

26. C. Pressing <Ctrl> + <T> is not a print command.

27. C. Click the Close button or press <Ctrl> + <W> to close a document.

29. True. You can turn off settings that underline spelling and grammar errors in Word.

30. B. Click Ignore All so that Word does not underline other instances of the word in the document. If the word is one you will use often, you can also add it to the dictionary.

31. D. <Ctrl> + <F> is the keystroke shortcut to find text.

32. True. Word's Replace command finds a string of text and replaces it with another string of text.

33. C. The fastest way to see the number of words in a document is to look at the Word Count area of the status bar.

34. A. Right-click the word 'scary' and select Synonyms from the contextual menu, then select a word from the Synonyms list.

35. A. To insert a symbol or special character, click the Insert tab on the Ribbon and click the Symbol button in the Symbols group.

36. D. These are just a few of the built-in equations you can insert into a document.

37. B. You would think <Ctrl> + <P> would paste text — but it's <Ctrl> + <V>.

38. True. You can cut and paste text between two documents.

39. True. Typically when you paste, you paste the last item that was cut or copied.

40. D. Click the item that you want to paste from the Clipboard task pane.

41. False. The Office Clipboard task pane must be displayed in order to collect items on it. Otherwise, it only saves the most recent cut or copied item.

42. B. Hold down <Ctrl> while dragging to copy the selected text.

43. True. Clicking and dragging does require some dexterity with the mouse.

44. C. You cannot change fonts by clicking the Font button on the Formatting tab because there is no Formatting tab.

45. A. Font sizes are measured in points or pt.

46. True. The color of the line under the A on the Font Color button is the color that was last used.

47. True. The Font Color list displays colors that coordinate with the document theme colors.

48. False. The text highlighter stays on until it is turned off.

49. False. Press <Ctrl> + <B> to bold.

50. C. A numbered list would be the most appropriate for a series of step-by-step instructions on how to play a DVD.

51. D. Since there isn't an Alignment List on the Ribbon, but there is one in the Paragraph dialog box.

52. True.
53. A. You can always change or remove paragraph borders and shading.

54. D. You can double-space a report by clicking the Line Spacing button in the Paragraph group and selecting 2.0.

55. B. You can add spacing before a paragraph by opening the Paragraph dialog box and entering 18 pt. in the Spacing Before box.

56. False. Double-click the Format Painter button to apply copied formatting more than once.

57. A. There isn't such a thing as a Justified tab stop.

58. B. Word does have preset tab stops — but they are set at every half-inch by default.

59. D. Tab stops are always adjustable.

60. A. The Increase Indent button is in the Paragraph group on the Ribbon: there is no Indent group.

61. B. Create a hanging indent by opening the Paragraph dialog box, clicking the Special list arrow, selecting Hanging and specifying an amount in the By box.

62. False. The default margins in Word 2007 are 1 inch on each side of the page.

63. D. All of these are ways to adjust margins in a document.

64. B. By default, Word documents use Portrait orientation.

65. False. Word supports many different paper sizes.

66. A. A column break is something you can insert in a column so that the column ends at that point and text jumps to the start of the next column.

67. C. To arrange text into multiple columns, click the Columns button in the Page Layout group of the Page Layout tab on the Ribbon. Then select the number of columns you want.

68. A. Pressing <Ctrl> + <Enter> is one way to insert a page break.

69. True. You can do this by applying the Page break before paragraph format.

70. False. You can use different page formatting in the same document so long as you use section breaks.

71. D. The difference between section breaks is in where the next section begins. For example, an Odd Page section break starts the next section on an odd page. A Next Page section break starts the next section on whatever the next page is.

72. True.

73. B. Hyphenation is a good way to fit a lot of text has to appear in a small amount of space, such as when using columns.

74. False. You can apply page to the entire, or only to certain sections of the document.

75. False. The colored background of a page only appears electronically, it does not print.
76. D. Watermarks are usually used to indicate the document should be treated specially, such as to indicate that it is confidential.

77. True. The built-in cover pages and placeholders make it easy to make your document look professionally designed.

78. C. You can insert page numbers in the top, bottom, or side margins of the page, but not the middle.

79. A. To insert a header or footer, click the Insert tab on the Ribbon and click the Header or Footer button in the Header & Footer group.

80. False. You can edit built-in headers or footers, or you can create your own headers and footers.
Index

B
badges.........................................................15
Borders and Shading dialog box...................63
break
column ..................................................75
browse
by object ..................................................31
C
columns .....................................................75
break .........................................................75
compare documents side by side .................36
contextual menus .......................................16
copy ............................................................48
formatting ...............................................66
using the mouse .......................................51
cut ................................................................48
using the mouse .......................................51
D
digital signature .........................................11
display and hide hidden characters ..............33
document
close .......................................................40
new blank ................................................22
new from template ....................................22
open ..........................................................26
save ..........................................................24
Document Inspector ..................................11
Document views
Draft view ................................................32
Full Screen Reading view .........................32
Outline view .............................................32
Print Layout view .....................................32
Web Layout view ......................................32
document window ....................................12
arrange windows .....................................36
change window size ..................................34
compare documents side by side ...............36
new window .............................................35
split ..........................................................34
switch between .......................................36
E
equations ..................................................47
exiting
Word .......................................................19
F
find and replace ........................................44
search options ........................................45
font
color .......................................................56
effects ......................................................58
size ..........................................................55
styles ......................................................58
type .........................................................54
Format Painter ..........................................66
G
go to command .........................................30
grammar
checking .................................................42
H
Help
browsing ..................................................17
choosing help source .................................17
Help button .............................................18
Press F1 for more help ..............................18
ScreenTips ..............................................18
searching .................................................17
I
indents .....................................................70
first line ....................................................71
hanging ....................................................71
left ..........................................................70
right .........................................................70
Insertion Point .........................................12
interface ..................................................11
K
Key Tips ..................................................15
Keystroke shortcuts ..................................15
L
line spacing .............................................64
lists
bulleted ....................................................59
multilevel .................................................59
numbered ...............................................59
reset numbering .......................................60
Live Preview ............................................11
M
macros
detection ................................................11
margins ....................................................73
Mini Toolbar ............................................16
N
navigation keystrokes .........................30
O
objects
browsing by ...........................................31
Office Button ...........................................12, 14
Office Clipboard .......................................50
open

Florida Atlantic University 99